<!DOCTYPE html>
<html lang="de-DE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">

    <title>Passion 2018 – Ein Dorf spielt Theater | TV Touring</title>

    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="format-detection" content="telephone=no">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.tvtouring.de/xmlrpc.php">

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i" rel="stylesheet">

    <link rel="shortcut icon" href="https://www.tvtouring.de/wp-content/themes/albinux/img/icon.png">

	<meta name="description" content="Die fränkischen Passionsspiele Sömmersdorf. Ein Theater über die Lebens- und Leidesgeschichte von Jesus Christus. Spielten bei der ersten Aufführung im Jahr  …"/><meta property="og:url" content="https://www.tvtouring.de/passion-2018-ein-dorf-spielt-theater-164655/"/><meta property="og:title" content="Passion 2018 &ndash; Ein Dorf spielt Theater"/><meta property="og:description" content="Die fr&auml;nkischen Passionsspiele S&ouml;mmersdorf. Ein Theater &uuml;ber die Lebens- und Leidesgeschichte von Jesus Christus. Spielten bei der ersten Auff&uuml;hrung im Jahr  &hellip;"/><meta property="og:type" content="article"/><meta property="og:published_time" content="2017-09-05 17:20:09"/><meta property="og:modified_time" content="2017-09-05 17:20:09"/><meta property="og:image" content="https://www.tvtouring.de/storage/thumbs/1200x630c/r:1504631902/164665.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV Touring &raquo; Feed" href="https://www.tvtouring.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV Touring &raquo; Passion 2018 – Ein Dorf spielt Theater Kommentar-Feed" href="https://www.tvtouring.de/passion-2018-ein-dorf-spielt-theater-164655/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tvtouring.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.tvtouring.de/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='core-group-css' href='https://www.tvtouring.de/wp-content/plugins/bwp-minify/cache/minify-b1-core-8643e38d9a10b6983e0a07eb50001cb2.css?ver=1.2.55' type='text/css' media='all' />
<link rel='stylesheet' id='idvl-editor-template-group-css' href='https://www.tvtouring.de/wp-content/plugins/bwp-minify/cache/minify-b1-idvl-editor-template-b11a04c36b0608749fc13bb08db31d1d.css?ver=1.2.55' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tvtouring.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tvtouring.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.tvtouring.de/wp-content/plugins/cmms/assets/jwplayer/7.8.7/jwplayer.js?ver=7.8.7'></script>
<script type='text/javascript' src='https://www.tvtouring.de/wp-content/plugins/bwp-minify/cache/minify-b1-jw-player-key-ed25ebcc508b6c4aee67ff84dbd8af7c.js?ver=1.2.55'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='https://www.tvtouring.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tvtouring.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tvtouring.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Toto-Pokal: Würzburger Kickers müssen heute abend in Lichtenfels antreten' href='https://www.tvtouring.de/toto-pokal-wuerzburger-kickers-muessen-heute-abend-in-lichtenfels-antreten-164632/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="https://www.tvtouring.de/passion-2018-ein-dorf-spielt-theater-164655/" />
<link rel='shortlink' href='https://www.tvtouring.de/?p=164655' />
<link rel="alternate" type="application/json+oembed" href="https://www.tvtouring.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvtouring.de%2Fpassion-2018-ein-dorf-spielt-theater-164655%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tvtouring.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvtouring.de%2Fpassion-2018-ein-dorf-spielt-theater-164655%2F&#038;format=xml" />


</head>

<body class="post-template-default single single-post postid-164655 single-format-standard header-open">


<div id="top"></div>

<div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div id="app">

    <div class="cmms-adzone-0-wrapper">
        <div class="cmms-adzone-1"><ins data-revive-zoneid="12" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="384" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script></div>
        <div class="cmms-adzone-0">
			<ins data-revive-zoneid="11" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script>        </div>
    </div>
    <div class="cmms-adzone-3"><ins data-revive-zoneid="30" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script></div>

    <div id="page" class="hfeed site">
		            <header id="masthead" class="site-header" role="banner">
                <div class="header-wrapper">
                    <div class="header-banner">
                        <a class="logo" href="https://www.tvtouring.de" rel="home"
                           title="TV Touring">
                            <picture>
								                                    <img src="https://www.tvtouring.de/storage/thumbs/f:png/r:1502968149/163145.png"
                                         alt="TV Touring">
								                            </picture>
                        </a>

	                    <div class="shortcuts">
	<a href="https://www.facebook.com/tvtouringwuerzburg" target="_blank" rel="nofollow" class="ss-facebook"><span>Facebook</span></a><a href="https://twitter.com/tvtouring" target="_blank" rel="nofollow" class="ss-twitter"><span>Twitter</span></a>    <a class="search dashicons dashicons-search"><span>Suche</span></a>
</div>
						                            <div class="menu-switch"><em class="dashicons dashicons-menu"></em></div>
						                    </div>

					    <nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="nav-menu"><li id="menu-item-87857" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-87857"><a href="http://www.tvtouring.de/">home</a></li>
<li id="menu-item-3060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3060"><a href="https://www.tvtouring.de/kategorie/nachrichten/">Nachrichten</a>
<ul  class="sub-menu">
	<li id="menu-item-3383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3383"><a href="https://www.tvtouring.de/kategorie/nachrichten/mainfranken/">Mainfranken</a>
	<ul  class="sub-menu">
		<li id="menu-item-3387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3387"><a href="https://www.tvtouring.de/kategorie/nachrichten/wurzburg/">Würzburg</a></li>
		<li id="menu-item-159980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159980"><a href="https://www.tvtouring.de/kategorie/nachrichten/kitzingen/">Kitzingen</a></li>
		<li id="menu-item-159981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159981"><a href="https://www.tvtouring.de/kategorie/nachrichten/main-spessart/">Main-Spessart</a></li>
	</ul>
</li>
	<li id="menu-item-3382" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3382"><a href="https://www.tvtouring.de/kategorie/nachrichten/main-rhon/">Main-Rhön</a>
	<ul  class="sub-menu">
		<li id="menu-item-3384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3384"><a href="https://www.tvtouring.de/kategorie/nachrichten/schweinfurt/">Schweinfurt</a></li>
		<li id="menu-item-159978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159978"><a href="https://www.tvtouring.de/kategorie/nachrichten/bad-kissingen/">Bad Kissingen</a></li>
		<li id="menu-item-159979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159979"><a href="https://www.tvtouring.de/kategorie/nachrichten/hassberge/">Haßberge</a></li>
		<li id="menu-item-159982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159982"><a href="https://www.tvtouring.de/kategorie/nachrichten/rhoen-grabfeld/">Rhön-Grabfeld</a></li>
	</ul>
</li>
	<li id="menu-item-3385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3385"><a href="https://www.tvtouring.de/kategorie/nachrichten/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-2982" class="menu-overlay menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2982"><a href="/mediathek/">Mediathek</a>
<ul  class="sub-menu">
	<li id="menu-item-163154" class="full-width menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163154"><a href="#">TV Touring</a>
	<ul  class="sub-menu">
		<li id="menu-item-12165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12165"><a href="http://www.tvtouring.de/mediathek/video/livestream-wurzburg">Livestream Würzburg</a></li>
		<li id="menu-item-12166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12166"><a href="http://www.tvtouring.de/mediathek/kategorie/livestream/video/livestream-schweinfurt/">Livestream Schweinfurt</a></li>
		<li id="menu-item-7358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7358"><a href="http://www.tvtouring.de/mediathek/kategorie/die-nachrichten/">Nachrichten</a></li>
		<li id="menu-item-89833" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89833"><a href="https://www.tvtouring.de/mediathek/kategorie/100-sekunden/">100 Sekunden</a></li>
		<li id="menu-item-7359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7359"><a href="http://www.tvtouring.de/mediathek/kategorie/sport/">Sport</a></li>
		<li id="menu-item-89834" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89834"><a href="https://www.tvtouring.de/mediathek/kategorie/kultur-buntes/">Kultur / Buntes</a></li>
		<li id="menu-item-68434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68434"><a href="http://www.tvtouring.de/mediathek/kategorie/unternehmen/">Unternehmen</a></li>
		<li id="menu-item-89854" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89854"><a href="https://www.tvtouring.de/mediathek/kategorie/wirtschaft/">Wirtschaft</a></li>
	</ul>
</li>
	<li id="menu-item-89835" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-89835"><a href="https://www.tvtouring.de/mediathek/kategorie/sendungen/">Sendungen</a>
	<ul  class="sub-menu">
		<li id="menu-item-117251" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-117251"><a href="https://www.tvtouring.de/mediathek/kategorie/sendungen/ab-ins-wochenende/">Ab ins Wochenende</a></li>
		<li id="menu-item-163316" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-163316"><a href="https://www.tvtouring.de/mediathek/kategorie/politik/bundestagswahl-2017/">Bundestagswahl 2017</a></li>
		<li id="menu-item-153130" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-153130"><a href="https://www.tvtouring.de/mediathek/kategorie/sendungen/bierprobe/">Bierprobe</a></li>
		<li id="menu-item-89861" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89861"><a href="https://www.tvtouring.de/mediathek/kategorie/sendungen/weinprobe/">Weinprobe</a></li>
		<li id="menu-item-89842" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89842"><a href="https://www.tvtouring.de/mediathek/kategorie/sendungen/der-gastrocheck/">Der Gastrocheck</a></li>
		<li id="menu-item-89838" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89838"><a href="https://www.tvtouring.de/mediathek/kategorie/sendungen/extra/">Extra</a></li>
		<li id="menu-item-95570" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-95570"><a href="https://www.tvtouring.de/mediathek/kategorie/sendungen/kulissen/">Hinter den Kulissen</a></li>
		<li id="menu-item-11361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11361"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/ihk-tv/">IHK TV</a></li>
		<li id="menu-item-89840" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89840"><a href="https://www.tvtouring.de/mediathek/kategorie/sendungen/impuls/">Impuls</a></li>
		<li id="menu-item-89839" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89839"><a href="https://www.tvtouring.de/mediathek/kategorie/sendungen/ihr-gutes-recht/">Ihr gutes Recht</a></li>
		<li id="menu-item-51362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51362"><a href="http://www.tvtouring.de/mediathek/kategorie/gesund-und-fit/">Gesund und Fit</a></li>
		<li id="menu-item-89843" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89843"><a href="https://www.tvtouring.de/mediathek/kategorie/sendungen/medizin-im-gespraech/">Medizin im Gespräch</a></li>
		<li id="menu-item-89844" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89844"><a href="https://www.tvtouring.de/mediathek/kategorie/sendungen/orthopaedie-im-dialog/">Orthopädie im Dialog</a></li>
		<li id="menu-item-89845" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89845"><a href="https://www.tvtouring.de/mediathek/kategorie/sendungen/orthopadie-verstehen/">Orthopädie verstehen</a></li>
		<li id="menu-item-157374" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-157374"><a href="https://www.tvtouring.de/mediathek/kategorie/sendungen/leben-und-wohnen-in-mainfranken/">Leben und Wohnen in Mainfranken</a></li>
		<li id="menu-item-89855" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89855"><a href="https://www.tvtouring.de/mediathek/kategorie/sendungen/spielzeit/">Spielzeit</a></li>
		<li id="menu-item-11363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11363"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/sportjournal/">Sportjournal</a></li>
		<li id="menu-item-89841" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89841"><a href="https://www.tvtouring.de/mediathek/kategorie/sendungen/tvtouring_kauft_ein/">TV touring kauft ein</a></li>
		<li id="menu-item-92279" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-92279"><a href="https://www.tvtouring.de/mediathek/kategorie/sendungen/tier-der-woche/">Tierisch Glücklich</a></li>
		<li id="menu-item-89857" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89857"><a href="https://www.tvtouring.de/mediathek/kategorie/sendungen/tourismus-magazin-rhon/">Tourismus Magazin Rhön</a></li>
		<li id="menu-item-89859" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89859"><a href="https://www.tvtouring.de/mediathek/kategorie/sendungen/tv-touring-stammtisch/">TV touring Stammtisch</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-3375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3375"><a href="https://www.tvtouring.de/tv-programme/">TV-Programm</a>
<ul  class="sub-menu">
	<li id="menu-item-124360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124360"><a href="https://www.tvtouring.de/tv-programme/heute-im-programm/">Heute im Programm – Mainfranken</a></li>
	<li id="menu-item-3398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3398"><a href="https://www.tvtouring.de/tv-programme/wurzburg/">Würzburg</a></li>
	<li id="menu-item-3397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3397"><a href="https://www.tvtouring.de/tv-programme/schweinfurt/">Schweinfurt</a></li>
</ul>
</li>
<li id="menu-item-163828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163828"><a href="https://www.tvtouring.de/empfang/">Empfangswege</a></li>
<li id="menu-item-4998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4998"><a href="http://www.tvtouring.de/wir-uber-uns/">Unternehmen</a>
<ul  class="sub-menu">
	<li id="menu-item-23569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23569"><a href="http://www.tvtouring.de/werbeformen-ubersicht/">Werbeformen</a></li>
	<li id="menu-item-4999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4999"><a href="https://www.tvtouring.de/wir-uber-uns/">Wir über uns</a></li>
	<li id="menu-item-6173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6173"><a href="https://www.tvtouring.de/?page_id=5000">Sie über uns</a></li>
	<li id="menu-item-7295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7295"><a href="https://www.tvtouring.de/team/">Team Würzburg</a></li>
	<li id="menu-item-7323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7323"><a href="https://www.tvtouring.de/team-schweinfurt/">Team Schweinfurt</a></li>
	<li id="menu-item-137476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137476"><a href="https://www.tvtouring.de/news-letter/">Newsletteranmeldung</a></li>
</ul>
</li>
<li id="menu-item-4964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4964"><a href="https://www.tvtouring.de/kontakt/">Kontakt</a></li>
</ul></div>    </nav>
	                </div>
            </header>
		
        <div id="main" class="site-main">
    <div id="content" class="site-content" role="main">
		<article id="post-164655" class="post-164655 post type-post status-publish format-standard hentry category-main-rhon category-nachrichten category-schweinfurt tag-dorfbefragung tag-fraenkische-passionsspiele-soemmersdorf tag-freilichtbuehne tag-passion-2018 tag-soemmersdorf tag-theater" itemscope itemtype="http://schema.org/NewsArticle">

    <header class="entry-header with-thumbnail">
		<div class="postthumbnail"><img src="https://www.tvtouring.de/storage/thumbs/1042x400c/r:1504631902/164665.jpg" width="1042" height="400" alt="" /></div>            <h1 class="entry-title" itemprop="headline">Passion 2018 – Ein Dorf spielt Theater</h1>
		    </header>

    <div class="entry-wrapper">

        <div class="entry-meta">
			<p class="entry-date" itemprop="datePublished"><em class="dashicons dashicons-calendar"></em><time datetime="2017-09-05T17:20:09+00:00">5. September 2017</time></p>        </div>

        <div class="entry-content" itemprop="articleBody">
			<p><div class="cmms-media-wrapper media-type-video"><div class="player player-video" style="width:638px;height:auto;background:#000;"><div id="player_15046255312032876584" class="player-loading"></div></div><script type="text/javascript">/* <![CDATA[ */jwplayer("player_15046255312032876584").setup({
autostart: false,
androidhls: (navigator.userAgent.indexOf("Gecko")<=0&&navigator.userAgent.indexOf("HTC")<=0),
provider: "http",
flashplayer: "https://www.tvtouring.de/wp-content/plugins/cmms/assets/jwplayer/7.8.7/jwplayer.flash.swf",
wmode: "transparent",
primary: "html5",
width: "100%",
aspectratio: "16:9",
playlist: [{
        mediaid: "164665",image: "https://www.tvtouring.de/storage/thumbs/638x/r:1504631902/164665.jpg",category: "main-rhon,die-nachrichten,schweinfurt",
    sources: [
{file: "https://www.tvtouring.de/storage/videos/164665/videos/hls.m3u8"}
, {file: "https://www.tvtouring.de/storage/videos/164665/videos/164665_flash9.mp4", type: "video/mp4"}
]
}]
,hlslabels:{
           4480:"2160p",
           3456:"1440p",
           2304:"1080p",
           1664:"720p",
           1152:"576p",
           896:"360p"
	},
advertising: {
    client: "vast",
    schedule: {oxPre: {offset: "pre", tag: "//ads2.web1tv.de/www/delivery/fc.php?script=bannerTypeHtml:vastInlineBannerTypeHtml:vastInlineHtml&zones=pre-roll:0.0-0%3D15&nz=1&cb=__random-number__&block=1&format=vast&charset=UTF-8&source=&ref=__page-url__&categories=__item-category__"}},
    admessage: "Der Beitrag startet in XX Sekunden"
}
}).on("play",function(){try{cmms_p_a.action("player_15046255312032876584", "164665", "PLAY")}catch(e){console.error(e);};try{jwWatch("player_15046255312032876584")}catch(e){console.error(e);};}).on("pause",function(){try{cmms_p_a.action("player_15046255312032876584", "164665", "PAUSE")}catch(e){console.error(e);};}).on("buffer",function(){try{cmms_p_a.action("player_15046255312032876584", "164665", "BUFFER")}catch(e){console.error(e);};}).on("idle",function(){try{cmms_p_a.action("player_15046255312032876584", "164665", "IDLE")}catch(e){console.error(e);};}).on("complete",function(){try{cmms_p_a.action("player_15046255312032876584", "164665", "COMPLETE")}catch(e){console.error(e);};});/* ]]&gt; */</script></div></p>
<p>Die fränkischen Passionsspiele Sömmersdorf. Ein Theater über die Lebens- und Leidesgeschichte von Jesus Christus. Spielten bei der ersten Aufführung im Jahr 1933 nur 70 Dorfbewohner mit, stehen 2013 bereits über 250 Darsteller auf der Bühne. Hier liefert das Dorf eine schauspielerische Meisterleistung ab. Und die soll es auch im nächstes Jahr wieder geben. Im Juni 2018 gehen die fränkische Passionsspiele in ihr 17. Spieljahr. Aber schon Monate zuvor stellt sich die Frage: Wer spielt im kommenden Jahr wieder mit?</p>
        </div>

		            <footer class="entry-nav">
                <h4>Weitere Nachrichten</h4>

                <div class="link prev">
					<a href="https://www.tvtouring.de/toto-pokal-wuerzburger-kickers-muessen-heute-abend-in-lichtenfels-antreten-164632/" rel="prev">Toto-Pokal: Würzburger Kickers müssen heute abend in Lichtenfels antreten</a>                </div>

                <div class="link all">
                    <a href="https://www.tvtouring.de/kategorie/nachrichten/"><span>Alle Nachrichten</span></a>
                </div>

                <div class="link next">
					                </div>
            </footer>
		
		<div class="idvl-socs-tools size-ff"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tvtouring.de%2Fpassion-2018-ein-dorf-spielt-theater-164655%2F&" title="Auf Facebook teilen" class="idvl-socs-facebook ss-facebook" target="_blank" rel="nofollow"><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tvtouring.de%2Fshare%2F164655&text=Passion%202018%20%E2%80%93%20Ein%20Dorf%20spielt%20Theater"
   title="Auf Twitter teilen" class="idvl-socs-twitter ss-twitter" target="_blank" rel="nofollow"><span>Twitter</span></a><a href="whatsapp://send?text=https%3A%2F%2Fwww.tvtouring.de%2Fshare%2F164655%20-%20Passion%202018%20%E2%80%93%20Ein%20Dorf%20spielt%20Theater" title="Über WhatsApp teilen" class="idvl-socs-whatsapp ss-whatsapp" target="_blank" rel="nofollow"><span>WhatsApp</span></a><a href="https://plus.google.com/share?hl=de&url=https%3A%2F%2Fwww.tvtouring.de%2Fshare%2F164655" title="Auf Google+ teilen" class="idvl-socs-googleplus ss-googleplus" target="_blank" rel="nofollow"><span>Google+</span></a><a href="mailto:?subject=Passion%202018%20%E2%80%93%20Ein%20Dorf%20spielt%20Theater&body=Die%20fr%C3%A4nkischen%20Passionsspiele%20S%C3%B6mmersdorf.%20Ein%20Theater%20%C3%BCber%20die%20Lebens-%20und%20Leidesgeschichte%20von%20Jesus%20Christus.%20Spielten%20bei%20der%20ersten%20Auff%C3%BChrung%20im%20Jahr%201933%20nur%2070%20Dorfbewohner%20mit%2C%20stehen%202013%20bereits%20%C3%BCber%20250%20Darsteller%20auf%20der%20B%C3%BChne.%20Hier%20%20%E2%80%A6%0A%0Ahttps%3A%2F%2Fwww.tvtouring.de%2Fshare%2F164655" title="Per E-Mail teilen" class="idvl-socs-mail ss-mail" target="_blank" rel="nofollow"><span>E-Mail senden</span></a></div>    </div>
</article>
    <div class="related-contents">
        <h3>Das könnte Sie auch interessieren</h3>

        <div class="post-shortcuts">
			<a href="https://www.tvtouring.de/wald-und-nachhaltigkeit-ferienprogramm-wildparakademie-164584/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img src="https://www.tvtouring.de/storage/thumbs/520x293c/r:1504545656/164525.jpg"
             srcset="https://www.tvtouring.de/storage/thumbs/520x293c/r:1504545656/164525.jpg 1x, https://www.tvtouring.de/storage/thumbs/1040x586c/r:1504545656/164525.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>04.09.2017</strong>
	                17:21            </span>
	                        <strong>Wald und Nachhaltigkeit – Ferienprogramm Wildparakademie</strong>
                <span class="excerpt">
                Seit über einem Jahr können Kinder im Alter von 10-12 Jahren den Wildpark …            </span>
	                </span>
	</span>
</a>
<a href="https://www.tvtouring.de/auseinandersetzungen-in-der-erstaufnahmeeinrichtung-weisgerber-nimmt-stellung-164581/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img src="https://www.tvtouring.de/storage/thumbs/520x293c/r:1504545469/164523.jpg"
             srcset="https://www.tvtouring.de/storage/thumbs/520x293c/r:1504545469/164523.jpg 1x, https://www.tvtouring.de/storage/thumbs/1040x586c/r:1504545469/164523.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>04.09.2017</strong>
	                17:18            </span>
	                        <strong>Auseinandersetzungen in der Erstaufnahmeeinrichtung – Weisgerber nimmt Stellung</strong>
                <span class="excerpt">
                Bundestagsabgeordnete Anja Weisgerber hat sich nach den Angriffen in der …            </span>
	                </span>
	</span>
</a>
<a href="https://www.tvtouring.de/pflasterklang-2017-schweinfurter-innenstadt-wird-zur-musikmeile-164577/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img src="https://www.tvtouring.de/storage/thumbs/520x293c/r:1504545267/164527.jpg"
             srcset="https://www.tvtouring.de/storage/thumbs/520x293c/r:1504545267/164527.jpg 1x, https://www.tvtouring.de/storage/thumbs/1040x586c/r:1504545267/164527.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>04.09.2017</strong>
	                17:15            </span>
	                        <strong>Pflasterklang 2017 – Schweinfurter Innenstadt wird zur Musikmeile</strong>
                <span class="excerpt">
                Wer am Samstag die Schweinfurter Innenstadt besucht hat, kam an musikalischen …            </span>
	                </span>
	</span>
</a>
<a href="https://www.tvtouring.de/merkel-gegen-schulz-das-sagen-main-rhoener-zum-tv-duell-164566/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img src="https://www.tvtouring.de/storage/thumbs/520x293c/r:1504544341/164538.jpg"
             srcset="https://www.tvtouring.de/storage/thumbs/520x293c/r:1504544341/164538.jpg 1x, https://www.tvtouring.de/storage/thumbs/1040x586c/r:1504544341/164538.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>04.09.2017</strong>
	                17:02            </span>
	                        <strong>Merkel gegen Schulz – Das sagen Main-Rhöner zum TV-Duell</strong>
                <span class="excerpt">
                &nbsp; Millionen Deutsche saßen gestern Abend um kurz nach 20 Uhr vor ihren …            </span>
	                </span>
	</span>
</a>
<a href="https://www.tvtouring.de/nach-auseinandersetzungen-in-der-erstaufnahmeeinrichtung-grosseinsaetze-der-polizei-haeufen-sich-164457/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img src="https://www.tvtouring.de/storage/thumbs/520x293c/r:1504284878/164408.jpg"
             srcset="https://www.tvtouring.de/storage/thumbs/520x293c/r:1504284878/164408.jpg 1x, https://www.tvtouring.de/storage/thumbs/1040x586c/r:1504284878/164408.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>01.09.2017</strong>
	                16:55            </span>
	                        <strong>Nach Auseinandersetzungen in der Erstaufnahmeeinrichtung – Großeinsätze der Polizei häufen sich</strong>
                <span class="excerpt">
                &nbsp; Mit Steinen, Schuhen und Fahrradteilen wurden Polizisten am …            </span>
	                </span>
	</span>
</a>
<a href="https://www.tvtouring.de/pflasterklang-2017-schweinfurt-im-zeichen-der-strassenkunst-164182/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img src="https://www.tvtouring.de/storage/thumbs/520x293c/r:1504022411/164134.jpg"
             srcset="https://www.tvtouring.de/storage/thumbs/520x293c/r:1504022411/164134.jpg 1x, https://www.tvtouring.de/storage/thumbs/1040x586c/r:1504022411/164134.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>29.08.2017</strong>
	                16:01            </span>
	                        <strong>Pflasterklang 2017 – Schweinfurt im Zeichen der Straßenkunst</strong>
                <span class="excerpt">
                Am kommenden Samstag findet in Schweinfurt der 19te Pflasterklang statt. Auch …            </span>
	                </span>
	</span>
</a>
        </div>
    </div>
	    </div>
<aside>

	
</aside>

</div>

    <footer id="colophon"
            class="site-footer"
            role="contentinfo">
        <div class="footer-wrapper">
            <div class="footer-nav">
				<div class="menu-footer-menue-container"><ul id="menu-footer-menue" class="footer-menu"><li id="menu-item-4913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4913"><a href="https://www.tvtouring.de/werben-bei-tv-touring/">Werben bei TV touring</a></li>
<li id="menu-item-4947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4947"><a href="http://tvtouringmedia.com/">TV touring Media</a></li>
<li id="menu-item-4910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4910"><a href="https://www.tvtouring.de/jobs/">Jobs &#038; Karriere</a></li>
<li id="menu-item-4914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4914"><a href="https://www.tvtouring.de/kontakt/">Kontakt</a></li>
<li id="menu-item-4909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4909"><a href="https://www.tvtouring.de/impressum/">Impressum</a></li>
<li id="menu-item-18579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18579"><a href="https://www.tvtouring.de/agb/">AGB</a></li>
</ul></div>            </div>

            <div class="footer-info">
				
                <div>
					                </div>
            </div>
        </div>

        <div class="footer-powered">

            Powered by <a href="http://www.web1tv.de/" target="_blank"><img
                        src="https://www.tvtouring.de/wp-content/themes/albinux/img/web1tv.png" width="55" height="11"
                        alt="Web1TV GmbH"></a>

            &nbsp;&nbsp;
        </div>
    </footer>

	<div class="main-search-form">
    <div class="search-box-wrapper">
        <div class="search-box">
            <form role="search" method="get" class="search-form" action="https://www.tvtouring.de">
                <span class="close dashicons dashicons-no-alt"></span>

                <div class="input-wrapper">
                    <input type="text" class="search-field" placeholder="Ich suche nach&nbsp;…" value="" name="s">
                    <button class="search-submit dashicons dashicons-search"></button>
                </div>
            </form>
        </div>
    </div>
</div>
    </div>

    <div class="adzone-2"><script type='text/javascript'><!--//<![CDATA[
   var ox_u = 'http://ads2.web1tv.de/www/delivery/al.php?zoneid=14&layerstyle=geocities&align=right&padding=2&closetext=%5BClose%5D';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script></div>

	        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'tvtouring';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='https://www.tvtouring.de/wp-content/plugins/bwp-minify/cache/minify-b1-lightbox-61efa20de6272917ac9fe8c9701159d0.js?ver=1.2.55'></script>
<script type='text/javascript' src='https://www.tvtouring.de/wp-content/plugins/bwp-minify/cache/minify-b1-albinux-content-669117ddc828b233b196971901cd5c39.js?ver=1.2.55'></script>
<script type="text/javascript">
	var _paq = _paq || [];
	_paq.push(['setCookieDomain', '*.tvtouring.de']);
	_paq.push(['trackPageView']);
	_paq.push(['enableLinkTracking']);
	(function() {
		var u='//stats.web1tv.de/';
		_paq.push(['setTrackerUrl', u+'piwik.php']);
		_paq.push(['setSiteId', 17]);
		var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
	})();
</script>
<noscript><p><img src="//stats.web1tv.de/piwik.php?idsite=17" style="border:0;" alt="" /></p></noscript><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48555561-1', 'tvtouring.de');
  ga('send', 'pageview');

</script>
    </div>

	<div class="cookie-popup">
	<div class="cookie-popup-wrapper">
		<p>
			Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies. Durch Nutzung unserer Dienste stimmen
			Sie
			unserer Verwendung von Cookies zu.
			<a href="https://www.tvtouring.de/impressum/">Weitere Informationen</a>
		</p>

		<a class="cookie-button"><span>OK</span></a>
	</div>
</div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" title="Share"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><a class="to-top" href="#top"><em class="dashicons dashicons-arrow-up"></em></a>
</body>
</html>


<!-- Cachify | http://cachify.de
Memcached @ 05.09.2017 17:32:12 -->