<!DOCTYPE html>
<html lang="de-DE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">

    <title>Eine Millionen Euro – Stabilisierungshilfe für Landkreis Haßberge | TV Touring</title>

    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="format-detection" content="telephone=no">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.tvtouring.de/xmlrpc.php">

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i" rel="stylesheet">

    <link rel="shortcut icon" href="https://www.tvtouring.de/wp-content/themes/albinux/img/icon.png">

	<meta name="description" content="Der Landkreis Haßberge um Landrat Wilhelm Schneider darf sich über einen Zuweisungsbescheid von 1.000.000 Euro freuen. Daneben profitiert auch die Stadt Zeil  …"/><meta property="og:url" content="https://www.tvtouring.de/eine-millionen-euro-stabilisierungshilfe-fuer-landkreis-hassberge-170161/"/><meta property="og:title" content="Eine Millionen Euro &ndash; Stabilisierungshilfe f&uuml;r Landkreis Ha&szlig;berge"/><meta property="og:description" content="Der Landkreis Ha&szlig;berge um Landrat Wilhelm Schneider darf sich &uuml;ber einen Zuweisungsbescheid von 1.000.000 Euro freuen. Daneben profitiert auch die Stadt Zeil  &hellip;"/><meta property="og:type" content="article"/><meta property="og:published_time" content="2017-11-28 15:52:34"/><meta property="og:modified_time" content="2017-11-28 15:52:34"/><meta property="og:image" content="https://www.tvtouring.de/storage/thumbs/1200x630c/r:1511884293/170134.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV Touring &raquo; Feed" href="https://www.tvtouring.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV Touring &raquo; Eine Millionen Euro – Stabilisierungshilfe für Landkreis Haßberge Kommentar-Feed" href="https://www.tvtouring.de/eine-millionen-euro-stabilisierungshilfe-fuer-landkreis-hassberge-170161/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tvtouring.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.tvtouring.de/wp-includes/css/dashicons.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='core-group-css' href='https://www.tvtouring.de/wp-content/plugins/bwp-minify/cache/minify-b1-core-25c5b5a0ab3ea513bc0dcd5b8858125f.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-group-css' href='https://www.tvtouring.de/wp-content/plugins/bwp-minify/cache/minify-b1-photoswipe-4e5a63b4f1e1e2fe3c9d171d454326e7.css?ver=2.1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tvtouring.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tvtouring.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.tvtouring.de/wp-content/plugins/bwp-minify/cache/minify-b1-cmms-filters-00ab50d2e3bf05bf8a2634c359534825.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.9'></script>
<link rel='https://api.w.org/' href='https://www.tvtouring.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tvtouring.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tvtouring.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Anschlussstelle Wasserlosen – Autobahnverkehr kann bald wieder rollen' href='https://www.tvtouring.de/anschlussstelle-wasserlosen-autobahnverkehr-kann-bald-wieder-rollen-170159/' />
<link rel='next' title='Am Ende deutlich – Haßfurt Hawks bezwingen ESV Königsbrunn' href='https://www.tvtouring.de/am-ende-deutlich-hassfurt-hawks-bezwingen-esv-koenigsbrunn-170163/' />
<meta name="generator" content="WordPress 4.9" />
<link rel="canonical" href="https://www.tvtouring.de/eine-millionen-euro-stabilisierungshilfe-fuer-landkreis-hassberge-170161/" />
<link rel='shortlink' href='https://www.tvtouring.de/?p=170161' />
<link rel="alternate" type="application/json+oembed" href="https://www.tvtouring.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvtouring.de%2Feine-millionen-euro-stabilisierungshilfe-fuer-landkreis-hassberge-170161%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tvtouring.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvtouring.de%2Feine-millionen-euro-stabilisierungshilfe-fuer-landkreis-hassberge-170161%2F&#038;format=xml" />
<script type="text/javascript">window.jwplayer = function () {console.info("Deprecated call to jwplayer");return {setup: function () {return this},on: function () {return this}};};</script>

</head>

<body class="post-template-default single single-post postid-170161 single-format-standard header-open">


<div id="top"></div>

<div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.10";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<div id="app">

    <div class="cmms-adzone-0-wrapper">
        <div class="cmms-adzone-1"><ins data-revive-zoneid="12" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="384" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script></div>
        <div class="cmms-adzone-0">
			<ins data-revive-zoneid="11" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script>        </div>
    </div>
    <div class="cmms-adzone-3"><ins data-revive-zoneid="30" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script></div>

    <div id="page" class="hfeed site">
		            <header id="masthead" class="site-header" role="banner">
                <div class="header-wrapper">
                    <div class="header-banner">
                        <a class="logo" href="https://www.tvtouring.de" rel="home"
                           title="TV Touring">
                            <picture>
								                                    <img src="https://www.tvtouring.de/storage/thumbs/f:png/r:1502968149/163145.png"
                                         alt="TV Touring">
								                            </picture>
                        </a>

	                    <div class="shortcuts">
	<a href="https://www.facebook.com/tvtouringwuerzburg" target="_blank" rel="nofollow" class="ss-facebook"><span>Facebook</span></a><a href="https://twitter.com/tvtouring" target="_blank" rel="nofollow" class="ss-twitter"><span>Twitter</span></a>    <a class="search dashicons dashicons-search"><span>Suche</span></a>
</div>
						                            <div class="menu-switch"><em class="dashicons dashicons-menu"></em></div>
						                    </div>

					    <nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
		<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="nav-menu"><li id="menu-item-87857" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-87857"><a href="http://www.tvtouring.de/">home</a></li>
<li id="menu-item-3060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3060"><a href="https://www.tvtouring.de/kategorie/nachrichten/">Nachrichten</a>
<ul class="sub-menu">
	<li id="menu-item-3383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3383"><a href="https://www.tvtouring.de/kategorie/nachrichten/mainfranken/">Mainfranken</a>
	<ul class="sub-menu">
		<li id="menu-item-3387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3387"><a href="https://www.tvtouring.de/kategorie/nachrichten/wurzburg/">Würzburg</a></li>
		<li id="menu-item-159980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159980"><a href="https://www.tvtouring.de/kategorie/nachrichten/kitzingen/">Kitzingen</a></li>
		<li id="menu-item-159981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159981"><a href="https://www.tvtouring.de/kategorie/nachrichten/main-spessart/">Main-Spessart</a></li>
	</ul>
</li>
	<li id="menu-item-3382" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3382"><a href="https://www.tvtouring.de/kategorie/nachrichten/main-rhon/">Main-Rhön</a>
	<ul class="sub-menu">
		<li id="menu-item-3384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3384"><a href="https://www.tvtouring.de/kategorie/nachrichten/schweinfurt/">Schweinfurt</a></li>
		<li id="menu-item-159978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159978"><a href="https://www.tvtouring.de/kategorie/nachrichten/bad-kissingen/">Bad Kissingen</a></li>
		<li id="menu-item-159979" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-159979"><a href="https://www.tvtouring.de/kategorie/nachrichten/hassberge/">Haßberge</a></li>
		<li id="menu-item-159982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159982"><a href="https://www.tvtouring.de/kategorie/nachrichten/rhoen-grabfeld/">Rhön-Grabfeld</a></li>
	</ul>
</li>
	<li id="menu-item-3385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3385"><a href="https://www.tvtouring.de/kategorie/nachrichten/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-2982" class="menu-overlay menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2982"><a href="/mediathek/">Mediathek</a>
<ul class="sub-menu">
	<li id="menu-item-163154" class="full-width menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163154"><a href="#">TV Touring</a>
	<ul class="sub-menu">
		<li id="menu-item-12165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12165"><a href="http://www.tvtouring.de/mediathek/video/livestream-wurzburg">Livestream Würzburg</a></li>
		<li id="menu-item-12166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12166"><a href="http://www.tvtouring.de/mediathek/kategorie/livestream/video/livestream-schweinfurt/">Livestream Schweinfurt</a></li>
		<li id="menu-item-7358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7358"><a href="http://www.tvtouring.de/mediathek/kategorie/die-nachrichten/">Nachrichten</a></li>
		<li id="menu-item-89833" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89833"><a href="https://www.tvtouring.de/mediathek/kategorie/100-sekunden/">100 Sekunden</a></li>
		<li id="menu-item-7359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7359"><a href="http://www.tvtouring.de/mediathek/kategorie/sport/">Sport</a></li>
		<li id="menu-item-89834" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89834"><a href="https://www.tvtouring.de/mediathek/kategorie/kultur-buntes/">Kultur / Buntes</a></li>
		<li id="menu-item-68434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68434"><a href="http://www.tvtouring.de/mediathek/kategorie/unternehmen/">Unternehmen</a></li>
		<li id="menu-item-89854" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89854"><a href="https://www.tvtouring.de/mediathek/kategorie/wirtschaft/">Wirtschaft</a></li>
	</ul>
</li>
	<li id="menu-item-89835" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-has-children menu-item-89835"><a href="https://www.tvtouring.de/mediathek/kategorie/sendungen/">Sendungen</a>
	<ul class="sub-menu">
		<li id="menu-item-117251" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-117251"><a href="https://www.tvtouring.de/mediathek/kategorie/sendungen/ab-ins-wochenende/">Ab ins Wochenende</a></li>
		<li id="menu-item-163316" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-163316"><a href="https://www.tvtouring.de/mediathek/kategorie/politik/bundestagswahl-2017/">Bundestagswahl 2017</a></li>
		<li id="menu-item-153130" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-153130"><a href="https://www.tvtouring.de/mediathek/kategorie/sendungen/bierprobe/">Bierprobe</a></li>
		<li id="menu-item-89861" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89861"><a href="https://www.tvtouring.de/mediathek/kategorie/sendungen/weinprobe/">Weinprobe</a></li>
		<li id="menu-item-89842" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89842"><a href="https://www.tvtouring.de/mediathek/kategorie/sendungen/der-gastrocheck/">Der Gastrocheck</a></li>
		<li id="menu-item-89838" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89838"><a href="https://www.tvtouring.de/mediathek/kategorie/sendungen/extra/">Extra</a></li>
		<li id="menu-item-95570" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-95570"><a href="https://www.tvtouring.de/mediathek/kategorie/sendungen/kulissen/">Hinter den Kulissen</a></li>
		<li id="menu-item-11361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11361"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/ihk-tv/">IHK TV</a></li>
		<li id="menu-item-89840" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89840"><a href="https://www.tvtouring.de/mediathek/kategorie/sendungen/impuls/">Impuls</a></li>
		<li id="menu-item-89839" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89839"><a href="https://www.tvtouring.de/mediathek/kategorie/sendungen/ihr-gutes-recht/">Ihr gutes Recht</a></li>
		<li id="menu-item-51362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51362"><a href="http://www.tvtouring.de/mediathek/kategorie/gesund-und-fit/">Gesund und Fit</a></li>
		<li id="menu-item-89843" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89843"><a href="https://www.tvtouring.de/mediathek/kategorie/sendungen/medizin-im-gespraech/">Medizin im Gespräch</a></li>
		<li id="menu-item-89844" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89844"><a href="https://www.tvtouring.de/mediathek/kategorie/sendungen/orthopaedie-im-dialog/">Orthopädie im Dialog</a></li>
		<li id="menu-item-89845" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89845"><a href="https://www.tvtouring.de/mediathek/kategorie/sendungen/orthopadie-verstehen/">Orthopädie verstehen</a></li>
		<li id="menu-item-157374" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-157374"><a href="https://www.tvtouring.de/mediathek/kategorie/sendungen/leben-und-wohnen-in-mainfranken/">Leben und Wohnen in Mainfranken</a></li>
		<li id="menu-item-165650" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-165650"><a href="https://www.tvtouring.de/mediathek/kategorie/sendungen/main-tauber-kreis/">Willkommen im Main-Tauber-Kreis</a></li>
		<li id="menu-item-89855" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89855"><a href="https://www.tvtouring.de/mediathek/kategorie/sendungen/spielzeit/">Spielzeit</a></li>
		<li id="menu-item-11363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11363"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/sportjournal/">Sportjournal</a></li>
		<li id="menu-item-169223" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-169223"><a href="https://www.tvtouring.de/mediathek/kategorie/sendungen/slam-dunk/">Slam Dunk</a></li>
		<li id="menu-item-89841" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89841"><a href="https://www.tvtouring.de/mediathek/kategorie/sendungen/tvtouring_kauft_ein/">TV touring kauft ein</a></li>
		<li id="menu-item-169821" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-169821"><a href="https://www.tvtouring.de/mediathek/kategorie/sendungen/drive/">Drive</a></li>
		<li id="menu-item-92279" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-92279"><a href="https://www.tvtouring.de/mediathek/kategorie/sendungen/tier-der-woche/">Tierisch Glücklich</a></li>
		<li id="menu-item-89857" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89857"><a href="https://www.tvtouring.de/mediathek/kategorie/sendungen/tourismus-magazin-rhon/">Tourismus Magazin Rhön</a></li>
		<li id="menu-item-89859" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89859"><a href="https://www.tvtouring.de/mediathek/kategorie/sendungen/tv-touring-stammtisch/">TV touring Stammtisch</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-3375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3375"><a href="https://www.tvtouring.de/tv-programme/">TV-Programm</a>
<ul class="sub-menu">
	<li id="menu-item-124360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124360"><a href="https://www.tvtouring.de/tv-programme/heute-im-programm/">Heute im Programm – Mainfranken</a></li>
	<li id="menu-item-3398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3398"><a href="https://www.tvtouring.de/tv-programme/wurzburg/">Würzburg</a></li>
	<li id="menu-item-3397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3397"><a href="https://www.tvtouring.de/tv-programme/schweinfurt/">Schweinfurt</a></li>
</ul>
</li>
<li id="menu-item-163828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163828"><a href="https://www.tvtouring.de/empfang/">Empfangswege</a></li>
<li id="menu-item-4998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4998"><a href="http://www.tvtouring.de/wir-uber-uns/">Unternehmen</a>
<ul class="sub-menu">
	<li id="menu-item-23569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23569"><a href="http://www.tvtouring.de/werbeformen-ubersicht/">Werbeformen</a></li>
	<li id="menu-item-4999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4999"><a href="https://www.tvtouring.de/wir-uber-uns/">Wir über uns</a></li>
	<li id="menu-item-6173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6173"><a href="https://www.tvtouring.de/?page_id=5000">Sie über uns</a></li>
	<li id="menu-item-7295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7295"><a href="https://www.tvtouring.de/team/">Team Würzburg</a></li>
	<li id="menu-item-7323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7323"><a href="https://www.tvtouring.de/team-schweinfurt/">Team Schweinfurt</a></li>
	<li id="menu-item-137476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137476"><a href="https://www.tvtouring.de/news-letter/">Newsletteranmeldung</a></li>
</ul>
</li>
<li id="menu-item-4964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4964"><a href="https://www.tvtouring.de/kontakt/">Kontakt</a></li>
</ul></div>    </nav>
	                </div>
            </header>
		
        <div id="main" class="site-main">
    <div id="content" class="site-content" role="main">
		<article id="post-170161" class="post-170161 post type-post status-publish format-standard hentry category-hassberge category-main-rhon category-nachrichten tag-landkreis-hasberge tag-stabilisierungshilfe tag-zuweisungsbescheid" itemscope itemtype="http://schema.org/NewsArticle">

    <header class="entry-header with-thumbnail">
		<div class="postthumbnail"><img src="https://www.tvtouring.de/storage/thumbs/1042x335c/r:1511884293/170134.jpg" width="1042" height="335" alt="" /></div>            <h1 class="entry-title" itemprop="headline">Eine Millionen Euro – Stabilisierungshilfe für Landkreis Haßberge</h1>
		    </header>

    <div class="entry-wrapper">

        <div class="entry-meta">
			<p class="entry-date" itemprop="datePublished"><em class="dashicons dashicons-calendar"></em><time datetime="2017-11-28T15:52:34+00:00">28. November 2017</time></p>        </div>

        <div class="entry-content" itemprop="articleBody">
			<p><div class="cmms-media-wrapper media-type-video"><div class="videojs-player-container" style="background-image:url(https://www.tvtouring.de/storage/thumbs/r:1511884293/170134.jpg);padding-top:56.25%;"><video id="player_1511901353785040014" controls preload="metadata" class="video-js -video" style="background-image:url(https://www.tvtouring.de/storage/thumbs/r:1511884293/170134.jpg);" playsinline data-vjs_setup="{&quot;sources&quot;:[{&quot;src&quot;:&quot;https:\/\/www.tvtouring.de\/storage\/videos\/170134\/videos\/hls.m3u8&quot;,&quot;type&quot;:&quot;application\/vnd.apple.mpegurl&quot;},{&quot;src&quot;:&quot;https:\/\/www.tvtouring.de\/storage\/videos\/170134\/videos\/170134_flash9.mp4&quot;,&quot;type&quot;:&quot;video\/mp4&quot;}],&quot;fluid&quot;:true,&quot;language&quot;:&quot;de&quot;,&quot;html5&quot;:{&quot;hls&quot;:{&quot;enableLowInitialPlaylist&quot;:true}},&quot;tracking&quot;:{&quot;categories&quot;:[&quot;main-rhon&quot;,&quot;die-nachrichten&quot;,&quot;schweinfurt&quot;]},&quot;poster&quot;:&quot;https:\/\/www.tvtouring.de\/storage\/thumbs\/r:1511884293\/170134.jpg&quot;,&quot;aspectRatio&quot;:&quot;16:9&quot;,&quot;plugins&quot;:{&quot;vastClient&quot;:{&quot;adTagUrl&quot;:&quot;\/\/ads2.web1tv.de\/www\/delivery\/fc.php?script=bannerTypeHtml:vastInlineBannerTypeHtml:vastInlineHtml&amp;zones=pre-roll:0.0-0%3D15&amp;nz=1&amp;cb=__random-number__&amp;block=1&amp;format=vast&amp;charset=UTF-8&amp;source=&amp;ref=__page-url__&amp;categories=__item-category__&quot;,&quot;adCancelTimeout&quot;:5000,&quot;adsEnabled&quot;:true}},&quot;callbacks&quot;:{&quot;play&quot;:[&quot;cmms_p_a.action(\&quot;player_1511901353785040014\&quot;, \&quot;170134\&quot;, \&quot;PLAY\&quot;)&quot;,&quot;cmmsPlayerWatch(\&quot;player_1511901353785040014\&quot;)&quot;],&quot;pause&quot;:[&quot;cmms_p_a.action(\&quot;player_1511901353785040014\&quot;, \&quot;170134\&quot;, \&quot;PAUSE\&quot;)&quot;],&quot;buffer&quot;:[&quot;cmms_p_a.action(\&quot;player_1511901353785040014\&quot;, \&quot;170134\&quot;, \&quot;BUFFER\&quot;)&quot;],&quot;idle&quot;:[&quot;cmms_p_a.action(\&quot;player_1511901353785040014\&quot;, \&quot;170134\&quot;, \&quot;IDLE\&quot;)&quot;],&quot;complete&quot;:[&quot;cmms_p_a.action(\&quot;player_1511901353785040014\&quot;, \&quot;170134\&quot;, \&quot;COMPLETE\&quot;)&quot;]}}"><source src="https://www.tvtouring.de/storage/videos/170134/videos/hls.m3u8" type="application/vnd.apple.mpegurl"><source src="https://www.tvtouring.de/storage/videos/170134/videos/170134_flash9.mp4" type="video/mp4"></video></div></div></p>
<p>Der Landkreis Haßberge um Landrat Wilhelm Schneider darf sich über einen Zuweisungsbescheid von 1.000.000 Euro freuen. Daneben profitiert auch die Stadt Zeil von den Stabilisierungshilfen des Freistaats Bayern. Bürgermeister Thomas Stadelmann erhielt für seine Kommune ebenfalls Finanzmittel in Höhe von 1.000.000 Euro</p>
<p>&nbsp;</p>
        </div>

		            <footer class="entry-nav">
                <h4>Weitere Nachrichten</h4>

                <div class="link prev">
					<a href="https://www.tvtouring.de/anschlussstelle-wasserlosen-autobahnverkehr-kann-bald-wieder-rollen-170159/" rel="prev">Anschlussstelle Wasserlosen – Autobahnverkehr kann bald wieder rollen</a>                </div>

                <div class="link all">
                    <a href="https://www.tvtouring.de/kategorie/nachrichten/"><span>Alle Nachrichten</span></a>
                </div>

                <div class="link next">
					                </div>
            </footer>
		
		
		<div class="idvl-socs-tools size-ff"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tvtouring.de%2Feine-millionen-euro-stabilisierungshilfe-fuer-landkreis-hassberge-170161%2F&" title="Auf Facebook teilen" class="idvl-socs-facebook ss-facebook" target="_blank" rel="nofollow"><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tvtouring.de%2Fshare%2F170161&text=Eine%20Millionen%20Euro%20%E2%80%93%20Stabilisierungshilfe%20f%C3%BCr%20Landkreis%20Ha%C3%9Fberge"
   title="Auf Twitter teilen" class="idvl-socs-twitter ss-twitter" target="_blank" rel="nofollow"><span>Twitter</span></a><a href="whatsapp://send?text=https%3A%2F%2Fwww.tvtouring.de%2Fshare%2F170161%20-%20Eine%20Millionen%20Euro%20%E2%80%93%20Stabilisierungshilfe%20f%C3%BCr%20Landkreis%20Ha%C3%9Fberge" title="Über WhatsApp teilen" class="idvl-socs-whatsapp ss-whatsapp" target="_blank" rel="nofollow"><span>WhatsApp</span></a><a href="https://plus.google.com/share?hl=de&url=https%3A%2F%2Fwww.tvtouring.de%2Fshare%2F170161" title="Auf Google+ teilen" class="idvl-socs-googleplus ss-googleplus" target="_blank" rel="nofollow"><span>Google+</span></a><a href="mailto:?subject=Eine%20Millionen%20Euro%20%E2%80%93%20Stabilisierungshilfe%20f%C3%BCr%20Landkreis%20Ha%C3%9Fberge&body=Der%20Landkreis%20Ha%C3%9Fberge%20um%20Landrat%20Wilhelm%20Schneider%20darf%20sich%20%C3%BCber%20einen%20Zuweisungsbescheid%20von%201.000.000%20Euro%20freuen.%20Daneben%20profitiert%20auch%20die%20Stadt%20Zeil%20von%20den%20Stabilisierungshilfen%20des%20Freistaats%20Bayern.%20B%C3%BCrgermeister%20Thomas%20Stadelmann%20erhielt%20%20%E2%80%A6%0A%0Ahttps%3A%2F%2Fwww.tvtouring.de%2Fshare%2F170161" title="Per E-Mail teilen" class="idvl-socs-mail ss-mail" target="_blank" rel="nofollow"><span>E-Mail senden</span></a></div>    </div>
</article>
    <div class="related-contents">
        <h3>Das könnte Sie auch interessieren</h3>

        <div class="post-shortcuts">
			<a href="https://www.tvtouring.de/toedlicher-unfall-bei-knetzgau-bergung-nur-durch-handyortung-moeglich-170073/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img src="https://www.tvtouring.de/storage/thumbs/520x293c/r:1511801158/170066.jpg"
             srcset="https://www.tvtouring.de/storage/thumbs/520x293c/r:1511801158/170066.jpg 1x, https://www.tvtouring.de/storage/thumbs/1040x586c/r:1511801158/170066.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>27.11.2017</strong>
	                16:47            </span>
	                        <strong>Tödlicher Unfall bei Knetzgau – Bergung nur durch Handyortung möglich</strong>
                <span class="excerpt">
                In der Nacht von Freitag auf Samstag ist ein 26-Jähriger auf der A 70 bei …            </span>
	                </span>
	</span>
</a>
<a href="https://www.tvtouring.de/landkreis-hassberge-schweinfurt-das-zahlen-wir-fuer-den-urlaub-169695/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img src="https://www.tvtouring.de/storage/thumbs/520x293c/r:1511282227/169673.jpg"
             srcset="https://www.tvtouring.de/storage/thumbs/520x293c/r:1511282227/169673.jpg 1x, https://www.tvtouring.de/storage/thumbs/1040x586c/r:1511282227/169673.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>21.11.2017</strong>
	                16:37            </span>
	                        <strong>Landkreis Haßberge &#038; Schweinfurt – Das zahlen wir für den Urlaub</strong>
                <span class="excerpt">
                Kofferpacken ist in der Region angesagt. Die Reiselust steht hoch im Kurs. …            </span>
	                </span>
	</span>
</a>
<a href="https://www.tvtouring.de/schweinfurter-zoll-ermittelt-lohn-prellerei-im-kreis-hassberge-168862/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img src="https://www.tvtouring.de/storage/thumbs/520x293c/r:1510245544/168855.jpg"
             srcset="https://www.tvtouring.de/storage/thumbs/520x293c/r:1510245544/168855.jpg 1x, https://www.tvtouring.de/storage/thumbs/1040x586c/r:1510245544/168855.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>08.11.2017</strong>
	                17:34            </span>
	                        <strong>Schweinfurter Zoll ermittelt – Lohn-Prellerei im Kreis Haßberge</strong>
                <span class="excerpt">
                Laut der Gewerkschaft Nahrung-Genuss-Gaststätten bekommen noch immer nicht …            </span>
	                </span>
	</span>
</a>
<a href="https://www.tvtouring.de/in-der-eigenen-wohnung-angegriffen-und-gefesselt-raubueberfall-in-kirchlauter-168852/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img src="https://www.tvtouring.de/storage/thumbs/520x293c/r:1510162060/168761.jpg"
             srcset="https://www.tvtouring.de/storage/thumbs/520x293c/r:1510162060/168761.jpg 1x, https://www.tvtouring.de/storage/thumbs/1040x586c/r:1510162060/168761.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>08.11.2017</strong>
	                17:28            </span>
	                        <strong>In der eigenen Wohnung angegriffen und gefesselt – Raubüberfall in Kirchlauter</strong>
                <span class="excerpt">
                Wie weit gehen Verbrecher heutzutage noch? Diese Frage stellt sich aus …            </span>
	                </span>
	</span>
</a>
<a href="https://www.tvtouring.de/glueck-im-unglueck-verkehrsunfall-auf-der-b303-bei-gossmannsdorf-167964/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img src="https://www.tvtouring.de/storage/thumbs/520x293c/r:1508868086/167794.jpg"
             srcset="https://www.tvtouring.de/storage/thumbs/520x293c/r:1508868086/167794.jpg 1x, https://www.tvtouring.de/storage/thumbs/1040x586c/r:1508868086/167794.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>24.10.2017</strong>
	                18:02            </span>
	                        <strong>Glück im Unglück – Verkehrsunfall auf der B303 bei  Goßmannsdorf</strong>
                <span class="excerpt">
                Glück im Unglück hatte eine vierköpfige Familie am vergangenen Freitagabend …            </span>
	                </span>
	</span>
</a>
<a href="https://www.tvtouring.de/nach-wohnungsbrand-mit-zwei-todesopfern-ursache-steht-fest-167531/" class="post-shortcut type-post">
    <span class="thumbnail">
            <img src="https://www.tvtouring.de/storage/thumbs/520x293c/r:1508345329/167511.jpg"
             srcset="https://www.tvtouring.de/storage/thumbs/520x293c/r:1508345329/167511.jpg 1x, https://www.tvtouring.de/storage/thumbs/1040x586c/r:1508345329/167511.jpg 2x"/>
                </span>
    <span class="overlay">
        <span class="overlay-wrapper">
            <span class="meta">
                                    <strong><em class="dashicons dashicons-calendar"></em>18.10.2017</strong>
	                16:49            </span>
	                        <strong>Nach Wohnungsbrand mit zwei Todesopfern – Ursache steht fest</strong>
                <span class="excerpt">
                Nachdem am Samstagmorgen zwei Menschen bei einem Wohnungsbrand ums Leben …            </span>
	                </span>
	</span>
</a>
        </div>
    </div>
	    </div>
<aside>

	
</aside>

</div>

    <footer id="colophon"
            class="site-footer"
            role="contentinfo">
        <div class="footer-wrapper">
            <div class="footer-nav">
				<div class="footer-menu"><ul>
<li class="page_item page-item-18575"><a href="https://www.tvtouring.de/agb/">AGB</a></li>
<li class="page_item page-item-130779"><a href="https://www.tvtouring.de/amoklauf-in-heidingsfeld/">Amoklauf in Heidingsfeld</a></li>
<li class="page_item page-item-72240"><a href="https://www.tvtouring.de/arena/">Arena</a></li>
<li class="page_item page-item-124183"><a href="https://www.tvtouring.de/bad-kissinger-gesundheitstage-2016/">Bad Kissinger Gesundheitstage 2016</a></li>
<li class="page_item page-item-125919"><a href="https://www.tvtouring.de/benefizfussball/">Benefiz Fußballspiel 2016</a></li>
<li class="page_item page-item-80994"><a href="https://www.tvtouring.de/bmw-rhein/">BMW Rhein</a></li>
<li class="page_item page-item-76589"><a href="https://www.tvtouring.de/catamaranscup-2014/">CatamaransCup 2014</a></li>
<li class="page_item page-item-81297"><a href="https://www.tvtouring.de/cewe/">CEWE</a></li>
<li class="page_item page-item-45766"><a href="https://www.tvtouring.de/charity-aktion-adventmagazin/">Charity-Aktion Adventmagazin</a></li>
<li class="page_item page-item-14104"><a href="https://www.tvtouring.de/die-energiespartipps/">Die Energiespartipps</a></li>
<li class="page_item page-item-162505"><a href="https://www.tvtouring.de/empfang/">Empfang</a></li>
<li class="page_item page-item-38816"><a href="https://www.tvtouring.de/erlebnisse/">Erlebnisse</a></li>
<li class="page_item page-item-147334"><a href="https://www.tvtouring.de/fasching-2017/">Fasching 2017</a></li>
<li class="page_item page-item-7653"><a href="https://www.tvtouring.de/frankens-gute-koche-rezepte/">Frankens Gute Köche &#8211; Rezepte</a></li>
<li class="page_item page-item-134095"><a href="https://www.tvtouring.de/freibadcheck/">Freibadcheck Main-Rhön</a></li>
<li class="page_item page-item-13861"><a href="https://www.tvtouring.de/fruhlingsgala-lions-club/">Frühlingsgala Lions Club</a></li>
<li class="page_item page-item-88085"><a href="https://www.tvtouring.de/galerie-fefaga-2015-2/">Galerie FeFaGa 2015</a></li>
<li class="page_item page-item-149757"><a href="https://www.tvtouring.de/galerie-fefaga-2017/">Galerie FeFaGa 2017</a></li>
<li class="page_item page-item-75061"><a href="https://www.tvtouring.de/gewinnspiel-lauda-koenigshofen/">Gewinnspiel Lauda-Königshofen</a></li>
<li class="page_item page-item-168199"><a href="https://www.tvtouring.de/gewinnspiel-weihnachtskonzert-danke/">Gewinnspiel Weihnachtskonzert Danke</a></li>
<li class="page_item page-item-103342"><a href="https://www.tvtouring.de/gewinnspielrichtilinien/">GEWINNSPIELRICHTILINIEN / TEILNAHMEBEDINGUNGEN</a></li>
<li class="page_item page-item-107784"><a href="https://www.tvtouring.de/heimatreporter/">Heimatreporter gesucht</a></li>
<li class="page_item page-item-109414"><a href="https://www.tvtouring.de/hinterdenkulissen/">Hinter den Kulissen mit Bernd Zehnter</a></li>
<li class="page_item page-item-4908"><a href="https://www.tvtouring.de/impressum/">Impressum</a></li>
<li class="page_item page-item-4907 page_item_has_children"><a href="https://www.tvtouring.de/jobs/">Jobs &#038; Karriere bei TV touring</a>
<ul class='children'>
	<li class="page_item page-item-4935"><a href="https://www.tvtouring.de/jobs/darsteller-innen-gesucht/">Darsteller/-innen gesucht</a></li>
	<li class="page_item page-item-30128"><a href="https://www.tvtouring.de/jobs/freie-mitarbeiter/">Freie Mitarbeiter gesucht</a></li>
	<li class="page_item page-item-138409"><a href="https://www.tvtouring.de/jobs/mediaberater-schweinfurt/">Mediaberater/in Schweinfurt</a></li>
	<li class="page_item page-item-98236"><a href="https://www.tvtouring.de/jobs/mediaberaterin/">Mediaberater/in Würzburg</a></li>
</ul>
</li>
<li class="page_item page-item-36075"><a href="https://www.tvtouring.de/kart-cup/">Kart-Cup</a></li>
<li class="page_item page-item-113540"><a href="https://www.tvtouring.de/kesselring-2016/">Kesselring 2016</a></li>
<li class="page_item page-item-78894"><a href="https://www.tvtouring.de/klinikkompetenz/">Klinikkompetenz</a></li>
<li class="page_item page-item-4903"><a href="https://www.tvtouring.de/kontakt/">Kontakt</a></li>
<li class="page_item page-item-72417"><a href="https://www.tvtouring.de/livestream-deaktiviert/">Livestream deaktiviert</a></li>
<li class="page_item page-item-81276"><a href="https://www.tvtouring.de/maria-theresia-stube/">Maria-Theresia-Stube</a></li>
<li class="page_item page-item-144550"><a href="https://www.tvtouring.de/meda/">MEDA &#8211; Gute Küchen</a></li>
<li class="page_item page-item-127739"><a href="https://www.tvtouring.de/mein-leibgericht-rezepte/">Mein Leibgericht Rezepte</a></li>
<li class="page_item page-item-26233"><a href="https://www.tvtouring.de/news-letter/">Newsletter</a></li>
<li class="page_item page-item-104921"><a href="https://www.tvtouring.de/orthopaedie-im-dialog/">Orthopädie im Dialog</a></li>
<li class="page_item page-item-127845"><a href="https://www.tvtouring.de/public-viewing/">Public Viewing</a></li>
<li class="page_item page-item-149626"><a href="https://www.tvtouring.de/schisto/">Schistosomiasis</a></li>
<li class="page_item page-item-12994"><a href="https://www.tvtouring.de/sport-medienball/">Sport- und Medienball 2014</a></li>
<li class="page_item page-item-75019"><a href="https://www.tvtouring.de/stadtfest/">Stadtfest 2016 Programm</a></li>
<li class="page_item page-item-163136"><a href="https://www.tvtouring.de/">Startseite</a></li>
<li class="page_item page-item-7309"><a href="https://www.tvtouring.de/team-schweinfurt/">Team Schweinfurt</a></li>
<li class="page_item page-item-5002"><a href="https://www.tvtouring.de/team/">Team Würzburg</a></li>
<li class="page_item page-item-169736"><a href="https://www.tvtouring.de/testseite-videovalis-player/">Testseite Videovalis-Player</a></li>
<li class="page_item page-item-6158"><a href="https://www.tvtouring.de/tourismusmagazin-2/">Tourismusmagazin</a></li>
<li class="page_item page-item-34128 page_item_has_children"><a href="https://www.tvtouring.de/tv-touring-newsletter/">TV touring Newsletter</a>
<ul class='children'>
	<li class="page_item page-item-34146"><a href="https://www.tvtouring.de/tv-touring-newsletter/newsletter-abmeldung-erfolgreich/">Newsletter Abmeldung erfolgreich</a></li>
	<li class="page_item page-item-34131"><a href="https://www.tvtouring.de/tv-touring-newsletter/newsletter-anmeldeinformation/">Newsletter Anmeldeinformation</a></li>
	<li class="page_item page-item-34143"><a href="https://www.tvtouring.de/tv-touring-newsletter/newsletter-anmeldung-erfolgreich/">Newsletter Anmeldung erfolgreich</a></li>
</ul>
</li>
<li class="page_item page-item-89573"><a href="https://www.tvtouring.de/fussball-versteigerung/">TV touring versteigert DFB-Pokal Tickets für das Spiel: Bayern München vs. Eintracht Braunschweig</a></li>
<li class="page_item page-item-3364 page_item_has_children"><a href="https://www.tvtouring.de/tv-programme/">TV-Programm</a>
<ul class='children'>
	<li class="page_item page-item-138661"><a href="https://www.tvtouring.de/tv-programme/heute-im-programm-sw/">Heute im Programm &#8211; Main-Rhön</a></li>
	<li class="page_item page-item-124328"><a href="https://www.tvtouring.de/tv-programme/heute-im-programm/">Heute im Programm &#8211; Mainfranken</a></li>
	<li class="page_item page-item-3392"><a href="https://www.tvtouring.de/tv-programme/schweinfurt/">Schweinfurt</a></li>
	<li class="page_item page-item-3390"><a href="https://www.tvtouring.de/tv-programme/wurzburg/">Würzburg</a></li>
</ul>
</li>
<li class="page_item page-item-169253"><a href="https://www.tvtouring.de/uebungen-der-bundeswehr-im-schweinfurter-stadtgebiet/">Übungen der Bundeswehr im Schweinfurter Stadtgebiet</a></li>
<li class="page_item page-item-144261"><a href="https://www.tvtouring.de/weihnachtsprogramm/">Unser Weihnachtsprogramm</a></li>
<li class="page_item page-item-132858"><a href="https://www.tvtouring.de/urlaub-in-mainfranken-die-besten-freizeittipps/">Urlaub in Mainfranken: Die besten Freizeittipps</a></li>
<li class="page_item page-item-60495"><a href="https://www.tvtouring.de/videovalis/">Videovalis</a></li>
<li class="page_item page-item-143516"><a href="https://www.tvtouring.de/volontaer-wuerzburg/">Volontär/in Würzburg</a></li>
<li class="page_item page-item-144263"><a href="https://www.tvtouring.de/weihnachtsprogramm-schweinfurt/">Weihnachtsprogramm Schweinfurt</a></li>
<li class="page_item page-item-23203"><a href="https://www.tvtouring.de/werbeformen-agentur/">Werbeformen &#8211; Agentur</a></li>
<li class="page_item page-item-25066"><a href="https://www.tvtouring.de/werbeformen-klassische-tv-werbung-bestpreistv/">Werbeformen &#8211; Klassische TV Werbung &#8211; BestPreisTV</a></li>
<li class="page_item page-item-22746"><a href="https://www.tvtouring.de/werbeformen-klassische-tv-werbung-nachrichten-special-interest/">Werbeformen &#8211; Klassische TV Werbung &#8211; Nachrichten / Special Interest</a></li>
<li class="page_item page-item-23042"><a href="https://www.tvtouring.de/werbeformen-kontakt/">Werbeformen &#8211; Kontakt</a></li>
<li class="page_item page-item-15583"><a href="https://www.tvtouring.de/werbeformen-produktion-imagefilm/">Werbeformen &#8211; Produktion &#8211; Imagefilm</a></li>
<li class="page_item page-item-22691"><a href="https://www.tvtouring.de/werbeformen-produktion-messefilm/">Werbeformen &#8211; Produktion &#8211; Messefilm</a></li>
<li class="page_item page-item-22748"><a href="https://www.tvtouring.de/werbeformen-produktion-online-clipspot/">Werbeformen &#8211; Produktion &#8211; Online-Clip/Spot</a></li>
<li class="page_item page-item-22710"><a href="https://www.tvtouring.de/werbeformen-produktion-recruiting-spot/">Werbeformen &#8211; Produktion &#8211; Recruiting Spot</a></li>
<li class="page_item page-item-22752"><a href="https://www.tvtouring.de/werbeformen-sponsoring-programm-sponsoring/">Werbeformen &#8211; Sponsoring &#8211; Programm-Sponsoring</a></li>
<li class="page_item page-item-22750"><a href="https://www.tvtouring.de/werbeformen-sponsoring-rubriken-sponsoring/">Werbeformen &#8211; Sponsoring &#8211; Wetter-Sponsoring</a></li>
<li class="page_item page-item-15531"><a href="https://www.tvtouring.de/werbeformen-ubersicht/">Werbeformen Übersicht</a></li>
<li class="page_item page-item-22696"><a href="https://www.tvtouring.de/werbeformen-special-creation-gewinnspiel/">Werbeformen – Special Creation – Gewinnspiel</a></li>
<li class="page_item page-item-4904"><a href="https://www.tvtouring.de/werben-bei-tv-touring/">Werben bei TV touring</a></li>
<li class="page_item page-item-4996"><a href="https://www.tvtouring.de/wir-uber-uns/">Wir über uns</a></li>
</ul></div>
            </div>

            <div class="footer-info">
				
                <div>
					                </div>
            </div>
        </div>

        <div class="footer-powered">

            Powered by <a href="http://www.web1tv.de/" target="_blank"><img
                        src="https://www.tvtouring.de/wp-content/themes/albinux/img/web1tv.png" width="55" height="11"
                        alt="Web1TV GmbH"></a>

            &nbsp;&nbsp;
        </div>
    </footer>

	<div class="main-search-form">
    <div class="search-box-wrapper">
        <div class="search-box">
            <form role="search" method="get" class="search-form" action="https://www.tvtouring.de">
                <span class="close dashicons dashicons-no-alt"></span>

                <div class="input-wrapper">
                    <input type="text" class="search-field" placeholder="Ich suche nach&nbsp;…" value="" name="s">
                    <button class="search-submit dashicons dashicons-search"></button>
                </div>
            </form>
        </div>
    </div>
</div>
    </div>

    <div class="adzone-2"><script type='text/javascript'><!--//<![CDATA[
   var ox_u = '//ads2.web1tv.de/www/delivery/al.php?zoneid=14&layerstyle=geocities&align=right&padding=2&closetext=%5BClose%5D';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script></div>

	        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'tvtouring';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='https://www.tvtouring.de/wp-content/plugins/bwp-minify/cache/minify-b1-lightbox-4c8f47310b73a6ab997f649d4872a28f.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.tvtouring.de/wp-content/plugins/bwp-minify/cache/minify-b1-jquery-ui-core-1e4a00114e246674d918ffe5eb5419be.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.tvtouring.de/wp-content/plugins/bwp-minify/cache/minify-b1-wp-embed-a4a462c5a0b01a53d13541c850675dda.js?ver=2.1.0'></script>
<script type="text/javascript">
	var _paq = _paq || [];
	_paq.push(['setCookieDomain', '*.tvtouring.de']);
	_paq.push(['trackPageView']);
	_paq.push(['enableLinkTracking']);
	(function() {
		var u='//stats.web1tv.de/';
		_paq.push(['setTrackerUrl', u+'piwik.php']);
		_paq.push(['setSiteId', 17]);
		var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
	})();
</script>
<noscript><p><img src="//stats.web1tv.de/piwik.php?idsite=17" style="border:0;" alt="" /></p></noscript><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48555561-1', 'tvtouring.de');
  ga('send', 'pageview');

</script>
    </div>

	<div class="cookie-popup">
	<div class="cookie-popup-wrapper">
		<p>
			Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies. Durch Nutzung unserer Dienste stimmen
			Sie
			unserer Verwendung von Cookies zu.
			<a href="https://www.tvtouring.de/impressum/">Weitere Informationen</a>
		</p>

		<a class="cookie-button"><span>OK</span></a>
	</div>
</div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" title="Share"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><a class="to-top" href="#top"><em class="dashicons dashicons-arrow-up"></em></a>
</body>
</html>
