<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale:1.0, maximum-scale:1.0">
	<title>Glückwunsch an den FC – Schweinfurt ist im DFB Pokal weiter | TV Touring</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.tvtouring.de/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.tvtouring.de/wp-content/themes/tv-touring/js/html5.js"></script>
	<![endif]-->
    <meta name="description" content="Was war das für ein Spiel gestern im Willy Sachs Stadion. Der FC Schweinfurt stand in der 1. Runde des DFB Pokals. Gegner war der Zweitligist SV Sandhausen.  …"/><meta property="og:url" content="http://www.tvtouring.de/glueckwunsch-an-den-fc-schweinfurt-ist-im-dfb-pokal-weiter-163007/"/><meta property="og:title" content="Gl&uuml;ckwunsch an den FC &ndash; Schweinfurt ist im DFB Pokal weiter"/><meta property="og:description" content="Was war das f&uuml;r ein Spiel gestern im Willy Sachs Stadion. Der FC Schweinfurt stand in der 1. Runde des DFB Pokals. Gegner war der Zweitligist SV Sandhausen.  &hellip;"/><meta property="og:type" content="article"/><meta property="og:published_time" content="2017-08-14 17:52:34"/><meta property="og:modified_time" content="2017-08-14 17:52:34"/><meta property="og:image" content="http://www.tvtouring.de/storage/thumbs/1200x630c/r:1502733095/162964.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/>	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV Touring &raquo; Feed" href="http://www.tvtouring.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV Touring &raquo; Glückwunsch an den FC – Schweinfurt ist im DFB Pokal weiter Kommentar-Feed" href="http://www.tvtouring.de/glueckwunsch-an-den-fc-schweinfurt-ist-im-dfb-pokal-weiter-163007/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tvtouring.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.tvtouring.de/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='core-group-css' href='http://www.tvtouring.de/wp-content/plugins/bwp-minify/cache/minify-b1-core-1740062a184a079ef788240a008e0b10.css?ver=2.0.11' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tvtouring.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tvtouring.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.tvtouring.de/wp-content/plugins/cmms/assets/jwplayer/7.8.7/jwplayer.js?ver=7.8.7'></script>
<script type='text/javascript' src='http://www.tvtouring.de/wp-content/plugins/bwp-minify/cache/minify-b1-jw-player-key-97b6b8e1b0d94e9464c45d52f95d776b.js?ver=2.0.11'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.tvtouring.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tvtouring.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tvtouring.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Klein aber fein – Das Marktplatzfest in Haßfurt' href='http://www.tvtouring.de/klein-aber-fein-das-marktplatzfest-in-hassfurt-163005/' />
<link rel='next' title='Unterfranken Derby – Aubstadt holt drei Punkte in Schweinfurt' href='http://www.tvtouring.de/unterfranken-derby-aubstadt-holt-drei-punkte-in-schweinfurt-163009/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.tvtouring.de/glueckwunsch-an-den-fc-schweinfurt-ist-im-dfb-pokal-weiter-163007/" />
<link rel='shortlink' href='http://www.tvtouring.de/?p=163007' />
<link rel="alternate" type="application/json+oembed" href="http://www.tvtouring.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tvtouring.de%2Fglueckwunsch-an-den-fc-schweinfurt-ist-im-dfb-pokal-weiter-163007%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tvtouring.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tvtouring.de%2Fglueckwunsch-an-den-fc-schweinfurt-ist-im-dfb-pokal-weiter-163007%2F&#038;format=xml" />


</head>

<body class="post-template-default single single-post postid-163007 single-format-standard">
<div id="page" class="hfeed site">

    <div class="cmms-adzone-0">
        <div class="cmms-adzone-1"><ins data-revive-zoneid="12" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="384" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script></div>
        <ins data-revive-zoneid="11" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script>    </div>

    <div class="cmms-adzone-3"><ins data-revive-zoneid="30" data-revive-id="a0d73829beac6454b0252dcf7cee9b59"></ins>
<script async src="//ads2.web1tv.de/www/delivery/asyncjs.php"></script></div>
	<div class="headerBgr"><a href="http://www.tvtouring.de/" rel="home"><img src="http://www.tvtouring.de/wp-content/themes/tv-touring/img/header-bgr.jpg"></a></div>
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="http://www.tvtouring.de/" rel="home">TV Touring</a></h1>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<a class="screen-reader-text skip-link" href="#content">Zum Inhalt</a>
				<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="nav-menu"><li id="menu-item-87857" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-87857"><a href="http://www.tvtouring.de/">home</a></li>
<li id="menu-item-3060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3060"><a href="http://www.tvtouring.de/kategorie/nachrichten/">Nachrichten</a>
<ul  class="sub-menu">
	<li id="menu-item-3383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3383"><a href="http://www.tvtouring.de/kategorie/nachrichten/mainfranken/">Mainfranken</a>
	<ul  class="sub-menu">
		<li id="menu-item-3387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3387"><a href="http://www.tvtouring.de/kategorie/nachrichten/wurzburg/">Würzburg</a></li>
		<li id="menu-item-159980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159980"><a href="http://www.tvtouring.de/kategorie/nachrichten/kitzingen/">Kitzingen</a></li>
		<li id="menu-item-159981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159981"><a href="http://www.tvtouring.de/kategorie/nachrichten/main-spessart/">Main-Spessart</a></li>
	</ul>
</li>
	<li id="menu-item-3382" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3382"><a href="http://www.tvtouring.de/kategorie/nachrichten/main-rhon/">Main-Rhön</a>
	<ul  class="sub-menu">
		<li id="menu-item-3384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3384"><a href="http://www.tvtouring.de/kategorie/nachrichten/schweinfurt/">Schweinfurt</a></li>
		<li id="menu-item-159978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159978"><a href="http://www.tvtouring.de/kategorie/nachrichten/bad-kissingen/">Bad Kissingen</a></li>
		<li id="menu-item-159979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159979"><a href="http://www.tvtouring.de/kategorie/nachrichten/hassberge/">Haßberge</a></li>
		<li id="menu-item-159982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159982"><a href="http://www.tvtouring.de/kategorie/nachrichten/rhoen-grabfeld/">Rhön-Grabfeld</a></li>
	</ul>
</li>
	<li id="menu-item-3385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3385"><a href="http://www.tvtouring.de/kategorie/nachrichten/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-2982" class="mediathek node-mediathek menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2982"><a href="/mediathek/">Mediathek</a>
<ul  class="sub-menu">
	<li id="menu-item-12165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12165"><a href="http://www.tvtouring.de/mediathek/video/livestream-wurzburg">Livestream Würzburg</a></li>
	<li id="menu-item-12166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12166"><a href="http://www.tvtouring.de/mediathek/kategorie/livestream/video/livestream-schweinfurt/">Livestream Schweinfurt</a></li>
	<li id="menu-item-7358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7358"><a href="http://www.tvtouring.de/mediathek/kategorie/die-nachrichten/">Nachrichten</a></li>
	<li id="menu-item-89833" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89833"><a href="http://www.tvtouring.de/mediathek/kategorie/100-sekunden/">100 Sekunden</a></li>
	<li id="menu-item-7359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7359"><a href="http://www.tvtouring.de/mediathek/kategorie/sport/">Sport</a></li>
	<li id="menu-item-89834" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89834"><a href="http://www.tvtouring.de/mediathek/kategorie/kultur-buntes/">Kultur / Buntes</a></li>
	<li id="menu-item-89835" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89835"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/">Sendungen</a></li>
	<li id="menu-item-117251" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-117251"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/ab-ins-wochenende/">Ab ins Wochenende</a></li>
	<li id="menu-item-153130" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-153130"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/bierprobe/">Bierprobe</a></li>
	<li id="menu-item-89861" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89861"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/weinprobe/">Weinprobe</a></li>
	<li id="menu-item-89842" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89842"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/der-gastrocheck/">Der Gastrocheck</a></li>
	<li id="menu-item-89838" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89838"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/extra/">Extra</a></li>
	<li id="menu-item-95570" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-95570"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/kulissen/">Hinter den Kulissen</a></li>
	<li id="menu-item-11361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11361"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/ihk-tv/">IHK TV</a></li>
	<li id="menu-item-89840" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89840"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/impuls/">Impuls</a></li>
	<li id="menu-item-89839" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89839"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/ihr-gutes-recht/">Ihr gutes Recht</a></li>
	<li id="menu-item-51362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51362"><a href="http://www.tvtouring.de/mediathek/kategorie/gesund-und-fit/">Gesund und Fit</a></li>
	<li id="menu-item-89843" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89843"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/medizin-im-gespraech/">Medizin im Gespräch</a></li>
	<li id="menu-item-89844" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89844"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/orthopaedie-im-dialog/">Orthopädie im Dialog</a></li>
	<li id="menu-item-89845" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89845"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/orthopadie-verstehen/">Orthopädie verstehen</a></li>
	<li id="menu-item-157374" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-157374"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/leben-und-wohnen-in-mainfranken/">Leben und Wohnen in Mainfranken</a></li>
	<li id="menu-item-89855" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89855"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/spielzeit/">Spielzeit</a></li>
	<li id="menu-item-11363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11363"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/sportjournal/">Sportjournal</a></li>
	<li id="menu-item-89841" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89841"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/tvtouring_kauft_ein/">TV touring kauft ein</a></li>
	<li id="menu-item-92279" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-92279"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/tier-der-woche/">Tierisch Glücklich</a></li>
	<li id="menu-item-89857" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89857"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/tourismus-magazin-rhon/">Tourismus Magazin Rhön</a></li>
	<li id="menu-item-89859" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89859"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/tv-touring-stammtisch/">TV touring Stammtisch</a></li>
	<li id="menu-item-68434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68434"><a href="http://www.tvtouring.de/mediathek/kategorie/unternehmen/">Unternehmen</a></li>
	<li id="menu-item-89854" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89854"><a href="http://www.tvtouring.de/mediathek/kategorie/wirtschaft/">Wirtschaft</a></li>
</ul>
</li>
<li id="menu-item-3375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3375"><a href="http://www.tvtouring.de/tv-programme/">TV-Programm</a>
<ul  class="sub-menu">
	<li id="menu-item-124360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124360"><a href="http://www.tvtouring.de/tv-programme/heute-im-programm/">Heute im Programm – Mainfranken</a></li>
	<li id="menu-item-139111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139111"><a href="http://www.tvtouring.de/tv-programme/heute-im-programm-sw/">Heute im Programm – Main-Rhön</a></li>
	<li id="menu-item-6153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6153"><a href="http://www.tvtouring.de/tv-programme/unsere-sendungen/">Unsere Sendungen</a></li>
	<li id="menu-item-3398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3398"><a href="http://www.tvtouring.de/tv-programme/wurzburg/">Würzburg</a></li>
	<li id="menu-item-3397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3397"><a href="http://www.tvtouring.de/tv-programme/schweinfurt/">Schweinfurt</a></li>
</ul>
</li>
<li id="menu-item-3374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3374"><a href="http://www.tvtouring.de/empfangswege/">Empfangswege</a></li>
<li id="menu-item-4998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4998"><a href="http://www.tvtouring.de/wir-uber-uns/">Unternehmen</a>
<ul  class="sub-menu">
	<li id="menu-item-23569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23569"><a href="http://www.tvtouring.de/werbeformen-ubersicht/">Werbeformen</a></li>
	<li id="menu-item-4999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4999"><a href="http://www.tvtouring.de/wir-uber-uns/">Wir über uns</a></li>
	<li id="menu-item-6173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6173"><a href="http://www.tvtouring.de/?page_id=5000">Sie über uns</a></li>
	<li id="menu-item-7295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7295"><a href="http://www.tvtouring.de/team/">Team Würzburg</a></li>
	<li id="menu-item-7323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7323"><a href="http://www.tvtouring.de/team-schweinfurt/">Team Schweinfurt</a></li>
	<li id="menu-item-137476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137476"><a href="http://www.tvtouring.de/news-letter/">Newsletteranmeldung</a></li>
</ul>
</li>
<li id="menu-item-4964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4964"><a href="http://www.tvtouring.de/kontakt/">Kontakt</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper">
			<div class="search-box">
				<div id="search-container" class="search-box-wrapper">
    <div class="search-box">
        <form role="search" method="get" class="search-form" action="http://www.tvtouring.de/">
            <label>
                <span class="screen-reader-text">Suche nach:</span>
                <input type="text" class="search-field" placeholder="Suche&nbsp;…" value="" name="s" title="Suche nach:">
            </label>
            <input type="submit" class="search-submit" value="Suche">
        </form>
    </div>
</div>			</div>
		</div>
	</header>

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			<article id="post-163007" class="post-163007 post type-post status-publish format-standard hentry category-main-rhon category-nachrichten category-schweinfurt tag-1-runde tag-dfb-pokal tag-fc-schweinfurt-05 tag-jessica-oldenburger tag-marco-janz tag-sv-sandhausen">

    <div class="postthumbnail"><img src="http://www.tvtouring.de/storage/thumbs/960x/r:1502733095/162964.jpg" width="960" height="" alt="" /></div>
    <header class="entry-header">
        <h1 class="entry-title">Glückwunsch an den FC – Schweinfurt ist im DFB Pokal weiter</h2>
        <div class="entry-meta">
            <span class="entry-date"><a href="http://www.tvtouring.de/glueckwunsch-an-den-fc-schweinfurt-ist-im-dfb-pokal-weiter-163007/" rel="bookmark"><time class="entry-date" datetime="2017-08-14T17:52:34+00:00">14. August 2017</time></a></span>                <span
                    class="comments-link"><a href="http://www.tvtouring.de/glueckwunsch-an-den-fc-schweinfurt-ist-im-dfb-pokal-weiter-163007/#respond"><span class="dsq-postid" data-dsqidentifier="163007 http://www.tvtouring.de/?p=163007">Kommentieren</span></a></span>
                    </div>
    </header>

            <div class="entry-content">
            <p><div class="cmms-media-wrapper media-type-video"><div class="player player-video" style="width:638px;height:auto;background:#000;"><div id="player_1502756158463832691" class="player-loading"></div></div><script type="text/javascript">/* <![CDATA[ */jwplayer("player_1502756158463832691").setup({
autostart: false,
androidhls: (navigator.userAgent.indexOf("Gecko")<=0&&navigator.userAgent.indexOf("HTC")<=0),
provider: "http",
flashplayer: "http://www.tvtouring.de/wp-content/plugins/cmms/assets/jwplayer/7.8.7/jwplayer.flash.swf",
wmode: "transparent",
primary: "html5",
width: "100%",
aspectratio: "16:9",
playlist: [{
        mediaid: "162964",image: "http://www.tvtouring.de/storage/thumbs/638x/r:1502733095/162964.jpg",category: "main-rhon,die-nachrichten,schweinfurt",
    sources: [
{file: "http://www.tvtouring.de/storage/videos/162964/videos/hls.m3u8"}
, {file: "http://www.tvtouring.de/storage/videos/162964/videos/162964_flash9.mp4", type: "video/mp4"}
]
}]
,hlslabels:{
           4480:"2160p",
           3456:"1440p",
           2304:"1080p",
           1664:"720p",
           1152:"576p",
           896:"360p"
	},
advertising: {
    client: "vast",
    schedule: {oxPre: {offset: "pre", tag: "//ads2.web1tv.de/www/delivery/fc.php?script=bannerTypeHtml:vastInlineBannerTypeHtml:vastInlineHtml&zones=pre-roll:0.0-0%3D15&nz=1&cb=__random-number__&block=1&format=vast&charset=UTF-8&source=&ref=__page-url__&categories=__item-category__"}},
    admessage: "Der Beitrag startet in XX Sekunden"
}
}).on("play",function(){try{cmms_p_a.action("player_1502756158463832691", "162964", "PLAY")}catch(e){console.error(e);};try{jwWatch("player_1502756158463832691")}catch(e){console.error(e);};}).on("pause",function(){try{cmms_p_a.action("player_1502756158463832691", "162964", "PAUSE")}catch(e){console.error(e);};}).on("buffer",function(){try{cmms_p_a.action("player_1502756158463832691", "162964", "BUFFER")}catch(e){console.error(e);};}).on("idle",function(){try{cmms_p_a.action("player_1502756158463832691", "162964", "IDLE")}catch(e){console.error(e);};}).on("complete",function(){try{cmms_p_a.action("player_1502756158463832691", "162964", "COMPLETE")}catch(e){console.error(e);};});/* ]]&gt; */</script></div></p>
<p>Was war das für ein Spiel gestern im Willy Sachs Stadion. Der FC Schweinfurt stand in der 1. Runde des DFB Pokals. Gegner war der Zweitligist SV Sandhausen. Große Chancen rechnete sich das Team von Gerd Klaus nicht aus, man hatte aber auch nichts zu verlieren. Und so konnten die Schnüdel, obwohl der Gegner in der 11. Minute in Führung gehen, das Spiel noch drehen. Zwei Treffer für den FC in der zweiten Hälfte, durch Willsch und Krautschneider. 2:1 hieß es im Willy Sachs Stadion nach dem Schlusspfiff. Glückwunsch an die Schnüdel an dieser Stelle zum Einzug in die zweite DFB Pokal Runde – gefeiert wurde gestern mit Sicherheit etwas länger. Kapitän Marco Janz war im Interview mit meiner Kollegin Jessica Oldenburger aber wieder fit.</p>
<div class="idvl-socs-tools size-small"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.tvtouring.de%2Fglueckwunsch-an-den-fc-schweinfurt-ist-im-dfb-pokal-weiter-163007%2F&" title="Auf Facebook teilen" class="idvl-socs-facebook ss-facebook" target="_blank" rel="nofollow"><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tvtouring.de%2Fshare%2F163007&text=Gl%C3%BCckwunsch%20an%20den%20FC%20%E2%80%93%20Schweinfurt%20ist%20im%20DFB%20Pokal%20weiter"
   title="Auf Twitter teilen" class="idvl-socs-twitter ss-twitter" target="_blank" rel="nofollow"><span>Twitter</span></a><a href="whatsapp://send?text=http%3A%2F%2Fwww.tvtouring.de%2Fshare%2F163007%20-%20Gl%C3%BCckwunsch%20an%20den%20FC%20%E2%80%93%20Schweinfurt%20ist%20im%20DFB%20Pokal%20weiter" title="Über WhatsApp teilen" class="idvl-socs-whatsapp ss-whatsapp" target="_blank" rel="nofollow"><span>WhatsApp</span></a><a href="https://plus.google.com/share?hl=de&url=http%3A%2F%2Fwww.tvtouring.de%2Fshare%2F163007" title="Auf Google+ teilen" class="idvl-socs-googleplus ss-googleplus" target="_blank" rel="nofollow"><span>Google+</span></a><a href="mailto:?subject=Gl%C3%BCckwunsch%20an%20den%20FC%20%E2%80%93%20Schweinfurt%20ist%20im%20DFB%20Pokal%20weiter&body=Was%20war%20das%20f%C3%BCr%20ein%20Spiel%20gestern%20im%20Willy%20Sachs%20Stadion.%20Der%20FC%20Schweinfurt%20stand%20in%20der%201.%20Runde%20des%20DFB%20Pokals.%20Gegner%20war%20der%20Zweitligist%20SV%20Sandhausen.%20Gro%C3%9Fe%20Chancen%20rechnete%20sich%20das%20Team%20von%20Gerd%20Klaus%20nicht%20aus%2C%20man%20hatte%20aber%20auch%20nichts%20zu%20%20%E2%80%A6%0A%0Ahttp%3A%2F%2Fwww.tvtouring.de%2Fshare%2F163007" title="Per E-Mail teilen" class="idvl-socs-mail ss-mail" target="_blank" rel="nofollow"><span>E-Mail senden</span></a></div>        </div>
        <footer class="entry-meta">
            <div class="tag-links"><a href="http://www.tvtouring.de/tag/1-runde/" rel="tag">1. Runde</a><a href="http://www.tvtouring.de/tag/dfb-pokal/" rel="tag">DFB-Pokal</a><a href="http://www.tvtouring.de/tag/fc-schweinfurt-05/" rel="tag">FC Schweinfurt 05</a><a href="http://www.tvtouring.de/tag/jessica-oldenburger/" rel="tag">Jessica Oldenburger</a><a href="http://www.tvtouring.de/tag/marco-janz/" rel="tag">Marco Janz</a><a href="http://www.tvtouring.de/tag/sv-sandhausen/" rel="tag">SV Sandhausen</a></span></div>            <div>
                <span class="prev"><a href="http://www.tvtouring.de/klein-aber-fein-das-marktplatzfest-in-hassfurt-163005/" rel="prev">&larr; Klein aber fein – Das Marktplatzfest in Haßfurt</a></span>
                <span class="next"><a href="http://www.tvtouring.de/unterfranken-derby-aubstadt-holt-drei-punkte-in-schweinfurt-163009/" rel="next">Unterfranken Derby – Aubstadt holt drei Punkte in Schweinfurt &rarr;</a></span>
            </div>
        </footer>
    
</article>
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.tvtouring.de/glueckwunsch-an-den-fc-schweinfurt-ist-im-dfb-pokal-weiter-163007/';
var disqus_identifier = '163007 http://www.tvtouring.de/?p=163007';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'tvtouring';
var disqus_title = "Glückwunsch an den FC – Schweinfurt ist im DFB Pokal weiter";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=163007';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

		</div>
	</div>

        <div class="mobile-searchform"><div id="search-container" class="search-box-wrapper">
    <div class="search-box">
        <form role="search" method="get" class="search-form" action="http://www.tvtouring.de/">
            <label>
                <span class="screen-reader-text">Suche nach:</span>
                <input type="text" class="search-field" placeholder="Suche&nbsp;…" value="" name="s" title="Suche nach:">
            </label>
            <input type="submit" class="search-submit" value="Suche">
        </form>
    </div>
</div></div>
    </div>

    <footer id="colophon" class="site-footer" role="contentinfo">
        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-4909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4909"><a href="http://www.tvtouring.de/impressum/">Impressum</a></li>
<li id="menu-item-4913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4913"><a href="http://www.tvtouring.de/werben-bei-tv-touring/">Werben bei TV touring</a></li>
<li id="menu-item-18579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18579"><a href="http://www.tvtouring.de/agb/">AGB</a></li>
<li id="menu-item-4947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4947"><a href="http://tvtouringmedia.com/">TV touring Media</a></li>
<li id="menu-item-4910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4910"><a href="http://www.tvtouring.de/jobs/">Jobs &#038; Karriere bei TV touring</a></li>
<li id="menu-item-4914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4914"><a href="http://www.tvtouring.de/kontakt/">Kontakt</a></li>
</ul></div>
        <div class="copy">TV Touring &copy; 2017</div>
        <div class="powered"><a class="web1tv" href="http://www.web1tv.de/" target="_blank"></a></div>
        <div class="partners">Partner von: <a rel="nofollow" href="http://www.tvbayern.de/" target="_blank"><img src="http://www.tvtouring.de/wp-content/themes/tv-touring/img/tvb_logo.png"></a></div>
    </footer>
    <div id="to-top-container">
        <a rel="nofollow" title="nach oben" href="#page" class="top-btn disabled"><i class="fa fa-caret-up"></i></a>
    </div>
</div>

<div class="adzone-2"><script type='text/javascript'><!--//<![CDATA[
   var ox_u = 'http://ads2.web1tv.de/www/delivery/al.php?zoneid=14&layerstyle=geocities&align=right&padding=2&closetext=%5BClose%5D';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script></div>

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'tvtouring';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='http://www.tvtouring.de/wp-content/plugins/bwp-minify/cache/minify-b1-lightbox-3634f8b2ad94c20098513968da67c263.js?ver=2.0.11'></script>
<script type="text/javascript">
	var _paq = _paq || [];
	_paq.push(['setCookieDomain', '*.tvtouring.de']);
	_paq.push(['trackPageView']);
	_paq.push(['enableLinkTracking']);
	(function() {
		var u='//stats.web1tv.de/';
		_paq.push(['setTrackerUrl', u+'piwik.php']);
		_paq.push(['setSiteId', 17]);
		var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
		g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
	})();
</script>
<noscript><p><img src="//stats.web1tv.de/piwik.php?idsite=17" style="border:0;" alt="" /></p></noscript><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48555561-1', 'tvtouring.de');
  ga('send', 'pageview');

</script>
</body>
</html>

<!-- Cachify | http://cachify.de
Memcached @ 15.08.2017 02:15:58 -->