<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale:1.0, maximum-scale:1.0">
	<title>Early Birds aufgepasst: Honky Tonk Vorverkauf hat begonnen! | TV Touring</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.tvtouring.de/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.tvtouring.de/wp-content/themes/tv-touring/js/html5.js"></script>
	<![endif]-->
    		<meta property="og:url" content="http://www.tvtouring.de/early-birds-aufgepasst-honky-tonk-vorverkauf-hat-begonnen-138112/"/>
		<meta property="og:title"
		      content="Early Birds aufgepasst: Honky Tonk Vorverkauf hat begonnen!"/>
		<meta property="og:description" content="Nur noch bis einschlie&szlig;lich 15. Oktober l&auml;uft der Early Bird-Vorverkauf zum Honky Tonk Festival in W&uuml;rzburg. Die auf 250 St&uuml;ck limitierten B&auml;ndchen k&ouml;nnen  &hellip;"/>
		<meta property="og:type" content="article"/>
		<meta property="article:published_time" content="2016-10-14 16:23:57"/>
		<meta property="article:modified_time" content="2016-10-14 16:27:47"/>
		<meta name="description" content="Nur noch bis einschließlich 15. Oktober läuft der Early Bird-Vorverkauf zum Honky Tonk Festival in Würzburg. Die auf 250 Stück limitierten Bändchen können  …"/>
					<meta property="og:image" content="http://www.tvtouring.de/storage/thumbs/1200x630c/r:1476455259/138114.jpg"/>
			<meta property="og:image:width" content="1200"/>
			<meta property="og:image:height" content="630"/>
				<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV Touring &raquo; Feed" href="http://www.tvtouring.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV Touring &raquo; Early Birds aufgepasst: Honky Tonk Vorverkauf hat begonnen! Kommentar-Feed" href="http://www.tvtouring.de/early-birds-aufgepasst-honky-tonk-vorverkauf-hat-begonnen-138112/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tvtouring.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.tvtouring.de/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='core-group-css' href='http://www.tvtouring.de/wp-content/plugins/bwp-minify/cache/minify-b1-core-1740062a184a079ef788240a008e0b10.css?ver=2.0.10' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tvtouring.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tvtouring.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.tvtouring.de/wp-content/plugins/cmms/assets/jwplayer/7.4.4/jwplayer.js?ver=7.4.4'></script>
<script type='text/javascript' src='http://www.tvtouring.de/wp-content/plugins/bwp-minify/cache/minify-b1-jw-player-key-3195e07b5b80e6cec33b776ba3127235.js?ver=2.0.10'></script>
<link rel='https://api.w.org/' href='http://www.tvtouring.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tvtouring.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tvtouring.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='BBL: Negativserie der Baskets soll in Tübingen enden' href='http://www.tvtouring.de/bbl-negativserie-der-baskets-soll-in-tuebingen-enden-138110/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.tvtouring.de/early-birds-aufgepasst-honky-tonk-vorverkauf-hat-begonnen-138112/" />
<link rel='shortlink' href='http://www.tvtouring.de/?p=138112' />
<link rel="alternate" type="application/json+oembed" href="http://www.tvtouring.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tvtouring.de%2Fearly-birds-aufgepasst-honky-tonk-vorverkauf-hat-begonnen-138112%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tvtouring.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tvtouring.de%2Fearly-birds-aufgepasst-honky-tonk-vorverkauf-hat-begonnen-138112%2F&#038;format=xml" />


</head>

<body class="single single-post postid-138112 single-format-standard">
<div id="page" class="hfeed site">

    <div class="cmms-adzone-0">
        <div class="cmms-adzone-1"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.web1tv.de/www/delivery/ajs.php':'http://ads.web1tv.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.web1tv.de/www/delivery/ck.php?n=a0986dd9&cb=1012950190001476458107' target='_blank'><img src='http://ads.web1tv.de/www/delivery/avw.php?zoneid=12&cb=1012950190001476458107&n=a0986dd9' border='0' alt='' /></a></noscript></div>
        <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.web1tv.de/www/delivery/ajs.php':'http://ads.web1tv.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.web1tv.de/www/delivery/ck.php?n=abf8ab17&cb=560998382001476458107' target='_blank'><img src='http://ads.web1tv.de/www/delivery/avw.php?zoneid=11&cb=560998382001476458107&n=abf8ab17' border='0' alt='' /></a></noscript>    </div>

    <div class="cmms-adzone-3"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.web1tv.de/www/delivery/ajs.php':'http://ads.web1tv.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=30&target=_blank");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.web1tv.de/www/delivery/ck.php?n=afc6c4ec&cb=2014217616001476458107' target='_blank'><img src='http://ads.web1tv.de/www/delivery/avw.php?zoneid=30&cb=2014217616001476458107&n=afc6c4ec' border='0' alt='' /></a></noscript></div>
	<div class="headerBgr"><a href="http://www.tvtouring.de/" rel="home"><img src="http://www.tvtouring.de/wp-content/themes/tv-touring/img/header-bgr.jpg"></a></div>
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="http://www.tvtouring.de/" rel="home">TV Touring</a></h1>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<a class="screen-reader-text skip-link" href="#content">Zum Inhalt</a>
				<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="nav-menu"><li id="menu-item-87857" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-87857"><a href="http://www.tvtouring.de/">home</a></li>
<li id="menu-item-3060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3060"><a href="http://www.tvtouring.de/kategorie/nachrichten/">Nachrichten</a>
<ul class="sub-menu">
	<li id="menu-item-3383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3383"><a href="http://www.tvtouring.de/kategorie/nachrichten/mainfranken/">Mainfranken</a></li>
	<li id="menu-item-3387" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3387"><a href="http://www.tvtouring.de/kategorie/nachrichten/wurzburg/">Würzburg</a></li>
	<li id="menu-item-3382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3382"><a href="http://www.tvtouring.de/kategorie/nachrichten/main-rhon/">Main-Rhön</a>
	<ul class="sub-menu">
		<li id="menu-item-6162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6162"><a href="http://j36470.servers.jiffybox.net/tourismusmagazin-2/">Tourismusmagazin</a></li>
	</ul>
</li>
	<li id="menu-item-3384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3384"><a href="http://www.tvtouring.de/kategorie/nachrichten/schweinfurt/">Schweinfurt</a></li>
	<li id="menu-item-3385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3385"><a href="http://www.tvtouring.de/kategorie/nachrichten/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-2982" class="mediathek node-mediathek menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2982"><a href="/mediathek/">Mediathek</a>
<ul class="sub-menu">
	<li id="menu-item-12165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12165"><a href="http://www.tvtouring.de/mediathek/video/livestream-wurzburg">Livestream Würzburg</a></li>
	<li id="menu-item-12166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12166"><a href="http://www.tvtouring.de/mediathek/kategorie/livestream/video/livestream-schweinfurt/">Livestream Schweinfurt</a></li>
	<li id="menu-item-7358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7358"><a href="http://www.tvtouring.de/mediathek/kategorie/die-nachrichten/">Nachrichten</a></li>
	<li id="menu-item-89833" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89833"><a href="http://www.tvtouring.de/mediathek/kategorie/100-sekunden/">100 Sekunden</a></li>
	<li id="menu-item-7359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7359"><a href="http://www.tvtouring.de/mediathek/kategorie/sport/">Sport</a></li>
	<li id="menu-item-89834" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89834"><a href="http://www.tvtouring.de/mediathek/kategorie/kultur-buntes/">Kultur / Buntes</a></li>
	<li id="menu-item-89835" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89835"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/">Sendungen</a></li>
	<li id="menu-item-89836" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89836"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/aktive-kids/">Active Kids</a></li>
	<li id="menu-item-117251" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-117251"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/ab-ins-wochenende/">Ab ins Wochenende</a></li>
	<li id="menu-item-89842" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89842"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/der-gastrocheck/">Der Gastrocheck</a></li>
	<li id="menu-item-89838" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89838"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/extra/">Extra</a></li>
	<li id="menu-item-33058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33058"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/frag-den-reiser/">Frag den Reiser</a></li>
	<li id="menu-item-112652" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-112652"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/gesundheit-das-hoechste-gut/">Gesundheit &#8211; das höchste Gut</a></li>
	<li id="menu-item-51362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51362"><a href="http://www.tvtouring.de/mediathek/kategorie/gesund-und-fit/">Gesund und Fit</a></li>
	<li id="menu-item-95570" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-95570"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/kulissen/">Hinter den Kulissen</a></li>
	<li id="menu-item-11361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11361"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/ihk-tv/">IHK TV</a></li>
	<li id="menu-item-89840" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89840"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/impuls/">Impuls</a></li>
	<li id="menu-item-89839" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89839"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/ihr-gutes-recht/">Ihr gutes Recht</a></li>
	<li id="menu-item-135161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135161"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/kickers-fussballmagazin/">Kickers Fußballmagazin</a></li>
	<li id="menu-item-89843" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89843"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/medizin-im-gespraech/">Medizin im Gespräch</a></li>
	<li id="menu-item-113066" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-113066"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/leibgericht/">Mein Leibgericht</a></li>
	<li id="menu-item-11362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11362"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/menschen/">Menschen</a></li>
	<li id="menu-item-89844" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89844"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/orthopaedie-im-dialog/">Orthopädie im Dialog</a></li>
	<li id="menu-item-89845" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89845"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/orthopadie-verstehen/">Orthopädie verstehen</a></li>
	<li id="menu-item-118095" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-118095"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/rechtsfaelle-kompetent-erlaeutert/">Rechtsfälle kompetent erläutert</a></li>
	<li id="menu-item-89864" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89864"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/slam-dunk/">Slam Dunk</a></li>
	<li id="menu-item-89855" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89855"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/spielzeit/">Spielzeit</a></li>
	<li id="menu-item-11363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11363"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/sportjournal/">Sportjournal</a></li>
	<li id="menu-item-89841" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89841"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/tvtouring_kauft_ein/">TV touring kauft ein</a></li>
	<li id="menu-item-92279" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-92279"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/tier-der-woche/">Tierisch Glücklich</a></li>
	<li id="menu-item-89857" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89857"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/tourismus-magazin-rhon/">Tourismus Magazin Rhön</a></li>
	<li id="menu-item-89859" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89859"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/tv-touring-stammtisch/">TV touring Stammtisch</a></li>
	<li id="menu-item-137741" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-137741"><a href="http://www.tvtouring.de/mediathek/kategorie/unterfrankschenschau/">UFRA Messejournal</a></li>
	<li id="menu-item-68434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68434"><a href="http://www.tvtouring.de/mediathek/kategorie/unternehmen/">Unternehmen</a></li>
	<li id="menu-item-89861" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89861"><a href="http://www.tvtouring.de/mediathek/kategorie/sendungen/weinprobe/">Weinprobe</a></li>
	<li id="menu-item-89854" class="menu-item menu-item-type-taxonomy menu-item-object-cmms_mediacategory menu-item-89854"><a href="http://www.tvtouring.de/mediathek/kategorie/wirtschaft/">Wirtschaft</a></li>
</ul>
</li>
<li id="menu-item-3375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3375"><a href="http://www.tvtouring.de/tv-programme/">TV-Programm</a>
<ul class="sub-menu">
	<li id="menu-item-124360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124360"><a href="http://www.tvtouring.de/tv-programme/heute-im-programm/">Heute im Programm</a></li>
	<li id="menu-item-6153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6153"><a href="http://www.tvtouring.de/tv-programme/unsere-sendungen/">Unsere Sendungen</a></li>
	<li id="menu-item-3398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3398"><a href="http://www.tvtouring.de/tv-programme/wurzburg/">Würzburg</a></li>
	<li id="menu-item-3397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3397"><a href="http://www.tvtouring.de/tv-programme/schweinfurt/">Schweinfurt</a></li>
</ul>
</li>
<li id="menu-item-3374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3374"><a href="http://www.tvtouring.de/empfangswege/">Empfangswege</a></li>
<li id="menu-item-4998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4998"><a href="http://www.tvtouring.de/wir-uber-uns/">Unternehmen</a>
<ul class="sub-menu">
	<li id="menu-item-23569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23569"><a href="http://www.tvtouring.de/werbeformen-ubersicht/">Werbeformen</a></li>
	<li id="menu-item-4999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4999"><a href="http://www.tvtouring.de/wir-uber-uns/">Wir über uns</a></li>
	<li id="menu-item-6173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6173"><a href="http://www.tvtouring.de/?page_id=5000">Sie über uns</a></li>
	<li id="menu-item-7295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7295"><a href="http://www.tvtouring.de/team/">Team Würzburg</a></li>
	<li id="menu-item-7323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7323"><a href="http://www.tvtouring.de/team-schweinfurt/">Team Schweinfurt</a></li>
	<li id="menu-item-137476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137476"><a href="http://www.tvtouring.de/news-letter/">Newsletteranmeldung</a></li>
</ul>
</li>
<li id="menu-item-4964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4964"><a href="http://www.tvtouring.de/kontakt/">Kontakt</a></li>
</ul></div>			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper">
			<div class="search-box">
				<div id="search-container" class="search-box-wrapper">
    <div class="search-box">
        <form role="search" method="get" class="search-form" action="http://www.tvtouring.de/">
            <label>
                <span class="screen-reader-text">Suche nach:</span>
                <input type="text" class="search-field" placeholder="Suche&nbsp;…" value="" name="s" title="Suche nach:">
            </label>
            <input type="submit" class="search-submit" value="Suche">
        </form>
    </div>
</div>			</div>
		</div>
	</header>

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			<article id="post-138112" class="post-138112 post type-post status-publish format-standard hentry category-mainfranken category-nachrichten category-wurzburg tag-early-birds tag-honky-tonk tag-vorverkauf tag-wurzburg">

    <div class="postthumbnail"><img src="http://www.tvtouring.de/storage/thumbs/960x/r:1476455259/138114.jpg" width="960" height="" alt="" /></div>
    <header class="entry-header">
        <h1 class="entry-title">Early Birds aufgepasst: Honky Tonk Vorverkauf hat begonnen!</h2>
        <div class="entry-meta">
            <span class="entry-date"><a href="http://www.tvtouring.de/early-birds-aufgepasst-honky-tonk-vorverkauf-hat-begonnen-138112/" rel="bookmark"><time class="entry-date" datetime="2016-10-14T16:23:57+02:00">14. Oktober 2016</time></a></span>                <span
                    class="comments-link"><a href="http://www.tvtouring.de/early-birds-aufgepasst-honky-tonk-vorverkauf-hat-begonnen-138112/#respond"><span class="dsq-postid" data-dsqidentifier="138112 http://www.tvtouring.de/?p=138112">Kommentieren</span></a></span>
                    </div>
    </header>

            <div class="entry-content">
            <p>Nur noch bis einschließlich 15. Oktober läuft der Early Bird-Vorverkauf zum Honky Tonk Festival in Würzburg. Die auf 250 Stück limitierten Bändchen können exklusiv in der Galeria Kaufhof an der Zentralkasse im 4. Stock zum Sondersparpreis von nur 10 Euro erworben werden. Der reguläre Vorverkauf startet am 17. Oktober – die Bändchen kosten dann 13 Euro. Neuheit in diesem Jahr: Für Gruppen für 4 bis 10 Personen gilt die Sonderaktion von 10 Euro pro Ticket plus Systemgebühr. Das Honky Tonk Würzburg findet in diesem Jahr am 5. November statt. Und wie immer gibt es für Liebhaber von handgemachter Livemusik allerhand zu entdecken. Nationale und internationale Bands spielen unter anderem Reggae, Ska, Pop, Soul, Salsa, Rock und Folk und noch vieles andere mehr.</p>
<div class="idvl-socs-tools size-small"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.tvtouring.de%2Fearly-birds-aufgepasst-honky-tonk-vorverkauf-hat-begonnen-138112%2F&" title="Auf Facebook teilen" class="idvl-socs-facebook ss-facebook" target="_blank" rel="nofollow"><span>Facebook</span></a><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tvtouring.de%2Fshare%2F138112&text=Early%20Birds%20aufgepasst%3A%20Honky%20Tonk%20Vorverkauf%20hat%20begonnen%21"
   title="Auf Twitter teilen" class="idvl-socs-twitter ss-twitter" target="_blank" rel="nofollow"><span>Twitter</span></a><a href="whatsapp://send?text=http%3A%2F%2Fwww.tvtouring.de%2Fshare%2F138112%20-%20Early%20Birds%20aufgepasst%3A%20Honky%20Tonk%20Vorverkauf%20hat%20begonnen%21" title="Über WhatsApp teilen" class="idvl-socs-whatsapp ss-whatsapp" target="_blank" rel="nofollow"><span>WhatsApp</span></a><a href="https://plus.google.com/share?hl=de&url=http%3A%2F%2Fwww.tvtouring.de%2Fshare%2F138112" title="Auf Google+ teilen" class="idvl-socs-googleplus ss-googleplus" target="_blank" rel="nofollow"><span>Google+</span></a><a href="mailto:?subject=Early%20Birds%20aufgepasst%3A%20Honky%20Tonk%20Vorverkauf%20hat%20begonnen%21&body=Nur%20noch%20bis%20einschlie%C3%9Flich%2015.%20Oktober%20l%C3%A4uft%20der%20Early%20Bird-Vorverkauf%20zum%20Honky%20Tonk%20Festival%20in%20W%C3%BCrzburg.%20Die%20auf%20250%20St%C3%BCck%20limitierten%20B%C3%A4ndchen%20k%C3%B6nnen%20exklusiv%20in%20der%20Galeria%20Kaufhof%20an%20der%20Zentralkasse%20im%204.%20Stock%20zum%20Sondersparpreis%20von%20nur%2010%20%20%E2%80%A6%0A%0Ahttp%3A%2F%2Fwww.tvtouring.de%2Fshare%2F138112" title="Per E-Mail teilen" class="idvl-socs-mail ss-mail" target="_blank" rel="nofollow"><span>E-Mail senden</span></a></div>        </div>
        <footer class="entry-meta">
            <div class="tag-links"><a href="http://www.tvtouring.de/tag/early-birds/" rel="tag">Early Birds</a><a href="http://www.tvtouring.de/tag/honky-tonk/" rel="tag">Honky Tonk</a><a href="http://www.tvtouring.de/tag/vorverkauf/" rel="tag">Vorverkauf</a><a href="http://www.tvtouring.de/tag/wurzburg/" rel="tag">Würzburg</a></span></div>            <div>
                <span class="prev"><a href="http://www.tvtouring.de/bbl-negativserie-der-baskets-soll-in-tuebingen-enden-138110/" rel="prev">&larr; BBL: Negativserie der Baskets soll in Tübingen enden</a></span>
                <span class="next"></span>
            </div>
        </footer>
    
</article>
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.tvtouring.de/early-birds-aufgepasst-honky-tonk-vorverkauf-hat-begonnen-138112/';
var disqus_identifier = '138112 http://www.tvtouring.de/?p=138112';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'tvtouring';
var disqus_title = "Early Birds aufgepasst: Honky Tonk Vorverkauf hat begonnen!";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=138112';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

		</div>
	</div>

        <div class="mobile-searchform"><div id="search-container" class="search-box-wrapper">
    <div class="search-box">
        <form role="search" method="get" class="search-form" action="http://www.tvtouring.de/">
            <label>
                <span class="screen-reader-text">Suche nach:</span>
                <input type="text" class="search-field" placeholder="Suche&nbsp;…" value="" name="s" title="Suche nach:">
            </label>
            <input type="submit" class="search-submit" value="Suche">
        </form>
    </div>
</div></div>
    </div>

    <footer id="colophon" class="site-footer" role="contentinfo">
        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-4909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4909"><a href="http://www.tvtouring.de/impressum/">Impressum</a></li>
<li id="menu-item-4913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4913"><a href="http://www.tvtouring.de/werben-bei-tv-touring/">Werben bei TV touring</a></li>
<li id="menu-item-18579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18579"><a href="http://www.tvtouring.de/agb/">AGB</a></li>
<li id="menu-item-4947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4947"><a href="http://tvtouringmedia.com/">TV touring Media</a></li>
<li id="menu-item-4910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4910"><a href="http://www.tvtouring.de/jobs/">Jobs &#038; Karriere bei TV touring</a></li>
<li id="menu-item-4914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4914"><a href="http://www.tvtouring.de/kontakt/">Kontakt</a></li>
</ul></div>
        <div class="copy">TV Touring &copy; 2016</div>
        <div class="powered"><a class="web1tv" href="http://www.web1tv.de/" target="_blank"></a></div>
        <div class="partners">Partner von: <a rel="nofollow" href="http://www.tvbayern.de/" target="_blank"><img src="http://www.tvtouring.de/wp-content/themes/tv-touring/img/tvb_logo.png"></a></div>
    </footer>
    <div id="to-top-container">
        <a rel="nofollow" title="nach oben" href="#page" class="top-btn disabled"><i class="fa fa-caret-up"></i></a>
    </div>
</div>

<div class="adzone-2"></div>

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'tvtouring';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='http://www.tvtouring.de/wp-content/plugins/bwp-minify/cache/minify-b1-jquery-ui-core-8a109e509f2e6682275d732de77f8e64.js?ver=2.0.10'></script>
<script type="text/javascript">
    var _paq = _paq || [];
    _paq.push(['disableCookies']);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
        var u="//www.tvtouring.de/";
        _paq.push(['setTrackerUrl', u+'stats.php']);
        _paq.push(['setSiteId', 17]);
        var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0];
        g.type="text/javascript"; g.async=true; g.defer=true; g.src=u+"stats.php"; s.parentNode.insertBefore(g,s);
    })();
</script>
<noscript><p><img src="//stats.web1tv.de/piwik.php?rec=1&idsite=17" style="border:0;" alt="" /></p></noscript><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48555561-1', 'tvtouring.de');
  ga('send', 'pageview');

</script>
</body>
</html>